<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="tr-TR">
	<!-- BEGIN head -->
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="FOLLOW, INDEX">
<meta itemprop="url" content="http://www.teknotalk.com/">
<link href="https://plus.google.com/+TeknotalkWeb/" rel="publisher">
<link rel="index" title="Teknotalk, Haberler" href="http://www.teknotlk.com">

	
		<title>Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor</title>
<!-- favicon.ico and apple-touch-icon.png -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x310.png" />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='ot-shortcodes-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/shortcodes.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/reset.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/teknotalk.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/themify-icons.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='bootstrap-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/owl.carousel.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/main-stylesheet.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ot-lightbox.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='dat-menu-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/dat-menu.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/style.css?ver=4.6.1' type='text/css' media='all' />

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/moment.js?ver=4.6.1'></script>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor. Lenovo Dağıtılmış Depolama Çözümleri (DSS-G) Faydaları Neler?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/" />
<link rel="publisher" href="https://plus.google.com/+TeknotalkWeb/posts"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor" />
<meta property="og:description" content="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor. Lenovo Dağıtılmış Depolama Çözümleri (DSS-G) Faydaları Neler?" />
<meta property="og:url" content="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/" />
<meta property="og:site_name" content="TeknoTalk" />
<meta property="article:publisher" content="https://www.facebook.com/teknotalkweb" />
<meta property="article:tag" content="dağıtılmış depolama çözümleri" />
<meta property="article:tag" content="dss-g" />
<meta property="article:tag" content="Geliştirilmiş bir depolama yönetim yazılımı" />
<meta property="article:tag" content="lenovo" />
<meta property="article:section" content="Donanım" />
<meta property="article:published_time" content="2017-05-09T13:48:53+03:00" />
<meta property="og:image" content="http://www.teknotalk.com/wp-content/uploads/2017/05/Dss-G_Lenovo.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="492" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor. Lenovo Dağıtılmış Depolama Çözümleri (DSS-G) Faydaları Neler?" />
<meta name="twitter:title" content="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor" />
<meta name="twitter:site" content="@TeknoTalkWeb" />
<meta name="twitter:image" content="http://www.teknotalk.com/wp-content/uploads/2017/05/Dss-G_Lenovo.jpg" />
<meta name="twitter:creator" content="@TeknoTalkWeb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoTalk &raquo; Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor yorum beslemesi" href="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/feed/" />
<link rel='https://api.w.org/' href='http://www.teknotalk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teknotalk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teknotalk.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.teknotalk.com/?p=57246' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Flenovo-yeni-depolama-cozumu-dss-g-57246%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Flenovo-yeni-depolama-cozumu-dss-g-57246%2F&#038;format=xml" />
<meta name="news_keywords" content="dağıtılmış depolama çözümleri, dss-g, Geliştirilmiş bir depolama yönetim yazılımı, lenovo"/><link rel="amphtml" href="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/amp/" />      <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4500598-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 

	<!-- END head -->
	</head>


	
	<!-- BEGIN body -->
	<body class="home page">
			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=1608700912771463";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN #header -->
		<div id="header" class="header-style-1">

				<!-- BEGIN #top-menu -->
				<nav id="top-menu">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

					<div class="top-panel-weather right">
					 
							</div>

						

						<ul class="load-responsive" rel="Top Menu">

<li id="menu-item-1" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-2" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li id="menu-item-3" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
<li id="menu-item-4" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/kunye/">Künye</a></li>

</ul>

					<!-- END .wrapper -->
					</div>

				<!-- END #top-menu -->
				</nav>
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-panels">
					<div class="header-logo">
													<a href="http://www.teknotalk.com/" >
								<img src="http://www.teknotalk.com/wp-content/themes/teknoyeni/css/images/header-logo.png"  alt="teknotalk" />
							</a>
											</div>

					
											<!-- BEGIN .header-pob -->
						<div class="header-pob">
														<!-- reklam -->
						</div>
					
					</div>
					
				<!-- END .wrapper -->
				</div>


				<!-- BEGIN #main-menu -->
				<nav id="main-menu">

					<a href="#dat-menu" class="dat-menu-button">
						<i class="fa fa-bars"></i>Menu					</a>
					<div class="main-menu-placeholder">

						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<div class="search-nav right">
									<form action="http://www.teknotalk.com/" method="get">
										<input type="text" value="" placeholder="Ara" name="s"/>
										<button type="submit"><i class="fa fa-search"></i></button>
									</form>
								</div>
				 
							<ul class="load-responsive" id="menu-main-menu" rel="Main menu"><li id="menu-item-71" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4 current_page_item menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/iphone/">IPHONE</a></li>
   	<li id="menu-item-293" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=" http://www.teknotalk.com/tag/samsung/">SAMSUNG</a></li>
    <li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/android/">ANDROID</a></li>
    <li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/windows-phone/">WINDOWS PHONE</a></li>
    <li id="menu-item-246" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/tablet/">TABLET</a></li>
    <li id="menu-item-247" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/mobil-uygulamalar/">UYGULAMALAR</a></li>
</ul>
</li>
<li id="menu-item-70" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/sosyalmedya/">SOSYAL MEDYA</a></li>


<li id="menu-item-34326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34326"><a href="#">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34327"><a href="http://www.teknotalk.com/guncel-teknoloji/">GÜNCEL</a></li>
	<li id="menu-item-34328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34328"><a href="http://www.teknotalk.com/guvenlik/">GÜVENLİK</a></li>
	<li id="menu-item-34329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34329"><a href="http://www.teknotalk.com/yazilim/">YAZILIM</a></li>
	<li id="menu-item-34331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34331"><a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/">AKILLI CİHAZLAR</a></li>
	<li id="menu-item-34332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34332"><a href="http://www.teknotalk.com/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-34333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34333"><a href="#">İŞLETİM SİSTEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-34334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334"><a href="http://www.teknotalk.com/mac/">MACINTOSH</a></li>
	<li id="menu-item-34335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34335"><a href="http://www.teknotalk.com/windows/">WINDOWS</a></li>
</ul>
</li>
<li id="menu-item-34336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34336"><a href="http://www.teknotalk.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-34151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34151"><a href="http://www.teknotalk.com/oyun-dunyasi/">OYUN</a></li>
<li id="menu-item-34337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34337"><a href="http://www.teknotalk.com/tekno-tv/">TEKNOTALK TV</a></li>
<li id="menu-item-36790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36790"><a href="http://www.teknotalk.com/otomobil/">OTOMOBİL</a></li>
</ul>							
						<!-- END .wrapper -->
						</div>
					
					</div>

				<!-- END #main-menu -->
				</nav>
			<!-- END #header -->
			</div>

<style>
.type-post h1 {
    font-size: 24px !important;
 
}
.type-post h2{
    font-size: 22px !important;
 
}
.teknotalk-main-article-block a{
	color:#256dc1 !important
	
    
 
}
</style>
			<!-- BEGIN #content -->
			<div id="content">
				<!-- BEGIN #teknotalk-read-later -->
				<div id="teknotalk-read-later">
										</div>

								
							
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
	
				<!-- BEGIN .teknotalk-main-content-panel -->
		<div class="paragraph-row teknotalk-main-content-panel">
			<div class="column12">
		
				<div class="portus-content-block">
<div class="block-category-list">
<a href="http://www.teknotalk.com/mobil/" class="item"><i class="ti ti-mobile"></i><strong>Mobil</strong></a>
 <a href=" http://www.teknotalk.com/tag/samsung/" class="item"><i class="ti ti-mobile"></i><strong>SAMSUNG</strong></a>

<a href="http://www.teknotalk.com/mobil/tablet/" class="item"><i class="ti ti-tablet"></i><strong>Tablet</strong></a>
<a href="http://www.teknotalk.com/tag/bilgisayar/" class="item"><i class="ti ti-desktop"></i><strong>Bilgisayar</strong></a>
<a href="http://www.teknotalk.com/guvenlik/" class="item"><i class="ti ti-headphone"></i><strong>Güvenlik</strong></a>
<a href="http://www.teknotalk.com/oyun-dunyasi/" class="item"><i class="ti ti-game"></i><strong>Oyun</strong></a>
<a href="http://www.teknotalk.com/tekno-tv/" class="item"><i class="ti ti-camera"></i><strong>Tv</strong></a>
<a href="http://www.teknotalk.com/otomobil/" class="item"><i class="ti ti-car"></i><strong>Otomobil</strong></a>
<a href="http://www.teknotalk.com/nasil-yapilir/" class="item"><i class="ti ti-location-pin"></i><strong>Nasıl Yapılır</strong></a>
<a href="http://www.teknotalk.com/donanim/" class="item"><i class="ti ti-microphone"></i><strong>Donanım</strong></a>
<a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/" class="item"><i class="ti ti-time"></i><strong>Akıllı Cihazlar</strong></a>
<a href="http://www.teknotalk.com/yazilim/" class="item"><i class="ti ti-mouse"></i><strong>Yazılım</strong></a>
</div></div>
<style>
.search-wrap {
  width: 100%;
  position: relative;
  display: none ;
  margin-top:5px;
  }
  @media only screen and (max-width:1000px) {
	  .search-wrap {
		  display:block ;
		  }
	    }
  .search-wrap input {
width: calc(100% - 60px);
  border: 5px solid $color;
  padding: 5px;
  height: 40px;
  border-radius: 5px;

}
 .search-wrap buton {
font-size: 20px;
border: 0;
background: 0 0 ;

padding: 0;
width: 37px;
height: 38px;
margin: 0;
cursor: pointer;
}
</style>
<div class="search-wrap">
                    <form id="search"  action="http://www.teknotalk.com/" method="get">
                        <input type="text" id="s" name="s" placeholder="Teknotalk'da Ara...">
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
					</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>
		
	
					<!-- BEGIN .teknotalk-main-content-panel -->
					<div class="paragraph-row teknotalk-main-content-panel">
						<div class="column12">
														<div class="teknotalk-main-content-s-block">
															
								<!-- BEGIN .teknotalk-main-content -->
								<div class="teknotalk-main-content">
									<div class="theiaStickySidebar">

		
	 						

		

		
	<div class="post-57246 post type-post status-publish format-standard has-post-thumbnail hentry  teknotalk-main-article-block" itemscope itemtype="http://schema.org/Article">
		

		<h1 itemprop="name">Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor</h1>

				
				<span class="teknotalk-main-article-meta">
                              
							<span class="date single-date">9 Mayıs 2017 -   13:48</span>
                           
                           <a class="single-cats" href="http://www.teknotalk.com/donanim/">Donanım</a> 
              <a class="single-cats" href="http://www.teknotalk.com/yazilim/">Yazılım</a> 
           
      
	              
				</span>
					
				</span>
				


<div class="wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="1200" height="762" src="http://www.teknotalk.com/wp-content/uploads/2017/05/Dss-G_Lenovo.jpg" alt="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor"  />		 
	<meta itemprop="url" content="http://www.teknotalk.com/wp-content/uploads/2017/05/Dss-G_Lenovo.jpg">
                        <meta itemprop="width" content="620">
                        <meta itemprop="height" content="492">
			</div>

 
			


	<div style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="9034013474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				

<h1><em></em></h1>
<h1><em>Lenovo’nun Yeni Depolama Çözümü DSS-G, Yeniden Yapılandırma Maliyetini 8 Kata Kadar Azaltıyor.</em></h1>
<p><i>Yeni Depolama Çözümü DSS-G, <em>Geliştirilmiş bir depolama yönetim yazılımı olarak öne çıkıyor<strong> ve </strong></em>Maliyetleri 8 Kat Azaltıyor.</i></p>
<p><i>Teknoloji devi Lenovo, yeniden yapılandırma masraflarını 8 kata kadar azaltan yeni depolama sistemi DSS-G’yi duyurdu. Büyük altyapı kolaylığı ve gelişmiş performans sunan yazılım, depolama alanında bir devrim olarak görülüyor.</i></p>
<p>Dünyanın önde gelen bilgisayar ve akıllı telefon ve donanım üreticilerinden Lenovo her yıl düzenlenen <em><strong>Accelerate Partner Forum’da</strong></em>, IBM Spectrum Scale için geliştirilmiş <em><strong>Lenovo Dağıtılmış Depolama Çözümleri (DSS-G)</strong></em> sistemini duyurdu.</p>
<p><img itemprop="image" class="alignnone wp-image-57247 size-large" src="http://www.teknotalk.com/wp-content/uploads/2017/05/lenovo-servers-high-density-distributed-storage-solution-ibm-spectrum-scale-subseries-hero-620x514.png" alt="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor" width="620" height="514" srcset="http://www.teknotalk.com/wp-content/uploads/2017/05/lenovo-servers-high-density-distributed-storage-solution-ibm-spectrum-scale-subseries-hero-620x514.png 620w, http://www.teknotalk.com/wp-content/uploads/2017/05/lenovo-servers-high-density-distributed-storage-solution-ibm-spectrum-scale-subseries-hero-300x248.png 300w, http://www.teknotalk.com/wp-content/uploads/2017/05/lenovo-servers-high-density-distributed-storage-solution-ibm-spectrum-scale-subseries-hero-768x636.png 768w, http://www.teknotalk.com/wp-content/uploads/2017/05/lenovo-servers-high-density-distributed-storage-solution-ibm-spectrum-scale-subseries-hero.png 1165w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><em><strong>Geliştirilmiş bir depolama yönetim yazılımı</strong> </em>olarak öne çıkan <em><strong>DSS-G</strong></em>, “<strong>Ölçeklenebilir Dosya ve Nesne Depolama Birimi</strong>”ni desteklemek üzere tasarlanırken, bu sistemle, büyük ölçekteki verilerinizi depolamak için gereken alan çok daha kolay ve verimli biçimde yönetilebiliyor.</p>
<h3><em>Yeniden yapılandırma masrafları 8 kata kadar azalıyor</em></h3>
<p><em><strong><a href="http://www.teknotalk.com/?s=lenovo">Lenovo</a>’nun Intel® Xeon® işlemcili System x3650 M5 sunucusu üzerine kurulan bir yazılım olarak dikkat çeken DSS-G</strong></em>, işlerinin büyük çoğunluğunu dijital ortamda depolayan işletmelerin sürekli değişen ihtiyaçlarını kolaylıkla karşılıyor. Sistemin performans ve kapasitesi işletmenizin ihtiyaçlarına göre kolayca geliştirilebilirken, bu özellik ile yeniden yapılandırma masrafları 8 kata kadar azaltılıyor.</p>
<p><img itemprop="image" class="alignnone wp-image-57248 size-large" src="http://www.teknotalk.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-09-at-13.48.31-620x274.png" alt="Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor" width="620" height="274" srcset="http://www.teknotalk.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-09-at-13.48.31-620x274.png 620w, http://www.teknotalk.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-09-at-13.48.31-300x132.png 300w, http://www.teknotalk.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-09-at-13.48.31-768x339.png 768w, http://www.teknotalk.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-09-at-13.48.31.png 1103w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>&nbsp;</p>
<p>Büyük altyapı kolaylığı, gelişmiş performans ve daha düşük maliyet gibi avantajlar sağlayan DSS-G ile; yüksek hızlı ağ seçimi sayesinde <em><strong>100Gbps’ye</strong></em> kadar <strong>InfiniBand veya Ethernet kullanımı da mümkün hale geliyor</strong>. <strong>DSS-G, işletme değerini maksimize etme;</strong> iş taleplerini karşılamak için gerekli altyapıyı tasarlama ve optimize etme gibi ayrıcalıklar sunarken, tüm Lenovo IT ürünlerinin yaşam ömrünü destekleyen; kapsamlı bir portföy ve<em><strong> 7 gün 24 saat boyunca destek alınabilen teknik destek hattı ayrıcalığı ile birlikte</strong></em> geliyor.</p>
<h3><em>Dünyanın her beş süper bilgisayarından biri Lenovo</em></h3>
<p>Lenovo Yüksek Performanslı Bilgisayar ve Yapay Zeka Başkan Yardımcısı ve Genel Müdürü <strong>Madhu Matta</strong> konuyla ilgili bir açıklama yaparak, DSS-G ile ilgili görüşlerini paylaştı. Lenovo’nun “Yüksek Performanslı Bilgisayar” çalışmalarının insanlığın en karmaşık sorunlarını çözmeye odaklanmış araştırma projelerinden oluştuğunu anlatan <strong>Matta;</strong></p>
<blockquote><p><em>“Dünyanın her beş süper bilgisayarından biri; Lenovo’nun ‘Yüksek Performanslı Bilgisayar’ ürünlerine dayanıyor ve iş ortaklarımız arasında en önemli üniversiteler yer alıyor.</em> Lenovo DSS-G, bizim bu konudaki çalışmalarımızın verimliliğini artırma kapasitesine sahip bir sistem olarak öne çıkıyor” ifadelerini kullandı.</p></blockquote>
<p>&nbsp;</p>
<p><a href="http://www3.lenovo.com/us/en/data-center/servers/high-density/Lenovo-Distributed-Storage-Solution-for-IBM-Spectrum-Scale/p/WMD00000275">Lenovo</a></p>

	
<div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#" style="margin-bottom:10px;">

<span typeof="v:Breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/" rel="v:url" property="v:title">Ana Sayfa</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/yazilim/" rel="v:url" property="v:title">Yazılım</a> » <span class="breadcrumb_last">Lenovo’nun Yeni Depolama Çözümü DSS-G, Maliyetleri 8 Kat Azaltıyor</span></span></span></span></span></div>		

<p>


<div class="fb-share-button" data-href="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/" data-layout="box_count" data-size="large" data-mobile-iframe="false" style=" margin-right:10px;"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/&amp;src=sdkpreparse">Paylaş</a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknotalk.com/lenovo-yeni-depolama-cozumu-dss-g-57246/" data-via="TeknoTalkWeb" data-size="large" data-show-count="count">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> 

<a href="https://www.google.com/+TeknotalkWeb" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-google-plus hover-color-google-plus"><i class="fa fa-google-plus"></i><strong>Google+</strong></a>

<a href="http://teknotalkweb.tumblr.com/" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-tumblr hover-color-tumblr"><i class="fa fa-tumblr"></i><strong>Tumblr</strong></a>
</p>

            <div class="teknotalk-post-tags">
            <span>Tags</span>
            Etiketler:<a href="http://www.teknotalk.com/tag/dagitilmis-depolama-cozumleri/" rel="tag">dağıtılmış depolama çözümleri</a>, <a href="http://www.teknotalk.com/tag/dss-g/" rel="tag">dss-g</a>, <a href="http://www.teknotalk.com/tag/gelistirilmis-bir-depolama-yonetim-yazilimi/" rel="tag">Geliştirilmiş bir depolama yönetim yazılımı</a>, <a href="http://www.teknotalk.com/tag/lenovo/" rel="tag">lenovo</a>			     </div>
    				
				
				        
    <div class="article-main-next-prev">
        <div class="paragraph-row">
                            <div class="column6">
                            <a href="http://www.teknotalk.com/dronelar-lte-baglantisi-ile-kontrol-edilebilir-57148/" rel="prev"> <i class="fa fa-chevron-left"></i>   <span>Önceki Haber</span><strong>Qualcomm: Drone&#8217;lar LTE Bağlantısı ile Kontrol Edilebilir</strong></a>                   
                </div>
                                        <div class="column6">
                                         <a href="http://www.teknotalk.com/fotograf-meraklisi-annenize-alinabilecek-anneler-gunu-hediyesi-57250/" rel="next"><i class="fa fa-chevron-right"></i>   <span>Sonraki Haber</span><strong>Fotoğraf Meraklısı Annenize Alınabilecek Anneler Günü Hediyesi</strong></a>                
                </div>
                    </div>
    </div>
  
	
				


				
	<!-- BEGIN .tekno-content-block -->
	<div class="tekno-content-block">
		<div class="tekno-content-title">
			<h2>Benzer Haberler</h2>
		</div>
		<div class="article-grid-default block-similar-posts">
			<div class="article-grid-layout-3">
            
                         
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/fotograf-meraklisi-annenize-alinabilecek-anneler-gunu-hediyesi-57250/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/05/1494317732_EOS_M10_1-460x300.jpg" alt="Fotoğraf Meraklısı Annenize Alınabilecek Anneler Günü Hediyesi" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/fotograf-meraklisi-annenize-alinabilecek-anneler-gunu-hediyesi-57250/">Fotoğraf Meraklısı Annenize Alınabilecek Anneler Günü Hediyesi</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/dronelar-lte-baglantisi-ile-kontrol-edilebilir-57148/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/05/Drone_LTe-460x300.jpg" alt="Qualcomm: Drone&#8217;lar LTE Bağlantısı ile Kontrol Edilebilir" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/dronelar-lte-baglantisi-ile-kontrol-edilebilir-57148/">Qualcomm: Drone&#8217;lar LTE Bağlantısı ile Kontrol Edilebilir</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/dell-wyse-3040-istemci-bilgisayar-57124/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/05/1493805916_1490862205_36_dell_wyse_3040_thin_client_with_atom_x5_and_thinos_thinlinux_from_309_e-460x300.jpg" alt="Dell Wyse 3040 Satışa Çıktı, Özellikleri ve Satış Fiyatına Şaşıracaksınız!" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/dell-wyse-3040-istemci-bilgisayar-57124/">Dell Wyse 3040 Satışa Çıktı, Özellikleri ve Satış Fiyatına Şaşıracaksınız!</a></h3>
						
						</div>
					</div>

 	
	   

	   


	   

				


			</div>
		</div>
	</div>

	
			</div>


												
			
		

		
									
	

					</div>

				</div>

			
		<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="sidebar sidebar-right teknotalk-sidebar-large">
									<div class="theiaStickySidebar">
						<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                        
                        		
	<div class="widget-2 widget">	<div class="widget-title"><h3>Son Haberler</h3></div>				<div class="w-review-articles">
			   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/google-chrome-64-bit-otomatik-gecis-57074/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/05/Google_Chrome-460x300.jpg" alt="Google Chrome 64 Bit &#8216;e Geçişi Windows Kullanıcılarına Otomatikleştirdi"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/google-chrome-64-bit-otomatik-gecis-57074/">
								Google Chrome 64 Bit &#8216;e Geçişi Windows Kullanıcılarına Otomatikleştirdi						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/lenovo-legion-y520-turkiyede-oyun-meraklilarina-ozel-57058/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/05/1493710711_legion_520__2_-460x300.jpg" alt="Lenovo Legion Y520  Türkiye&#8217;de, Kendinizi Oyuna Kaptırma Zamanı"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/lenovo-legion-y520-turkiyede-oyun-meraklilarina-ozel-57058/">
								Lenovo Legion Y520  Türkiye&#8217;de, Kendinizi Oyuna Kaptırma Zamanı						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/yeni-microsoft-surface-book-windows-10-s-57051/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/05/C-yX8MoXYAARN3B-460x300.jpg" alt="Yeni Microsoft Surface Book Windows 10 S ile Geliyor, ilk Görüntüleri"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/yeni-microsoft-surface-book-windows-10-s-57051/">
								Yeni Microsoft Surface Book Windows 10 S ile Geliyor, ilk Görüntüleri						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   
		</div>
	</div>
      	<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
	<div class="widget-4 widget ">	<div class="widget-title"><h3>Ençok Okunanlar</h3></div>	<div class="w-review-articles">
      
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/yeni-4k-monitoru-lg-43ud79-b-57049/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/05/LG-460x300.jpg" alt="LG&#8217;nin 4 Ekranı Bir Araya Koyduğu Yeni 4K Monitörü, LG 43UD79-B"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/yeni-4k-monitoru-lg-43ud79-b-57049/">
								LG&#8217;nin 4 Ekranı Bir Araya Koyduğu Yeni 4K Monitörü, LG 43UD79-B						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/stajim-net-57045/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/05/Stajim-460x300.jpg" alt="Stajim.net Staj Odaklı Sosyal Ağ  Dünyaya Açılmak İçin İlk Adımını Atıyor"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/stajim-net-57045/">
								Stajim.net Staj Odaklı Sosyal Ağ  Dünyaya Açılmak İçin İlk Adımını Atıyor						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/lenovo-yoga-910-turkiye-satis-fiyati-ve-ozellikleri-56953/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/lenovo-laptop-yoga-910-13-lifestyle-top-24_620x348-460x300.jpg" alt="Lenovo Yoga 910 Türkiye Satış Fiyatı ve Özellikleri, 4K Ekran, Üst Düzey Güvenlik"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/lenovo-yoga-910-turkiye-satis-fiyati-ve-ozellikleri-56953/">
								Lenovo Yoga 910 Türkiye Satış Fiyatı ve Özellikleri, 4K Ekran, Üst Düzey Güvenlik						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                   


											</div>
	</div>	
   	
									</div>
								</aside>
											

								</div>
								
			</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>


	<!-- END .wrapper -->
	</div>
		<!-- BEGIN #content -->
</div>

		<!-- BEGIN #footer -->
<div id="footer">

				<div id="footer-widgets">
					<div class="wrapper">
													
																				<div class="paragraph-row">
																					<div class="column3">
											
	<div class="widget-1 first widget widget_teknotalk_themes_about" >					<div>
									<p style="background-color:#FFF !important"><img src="http://www.teknotalk.com/wp-content/themes/matisse/images/footer-logo.png" alt=""></p>
								<p>Teknoloji tutkunlarının buluşma adresi</p>
	       							<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						<i class="fa fa-envelope"></i>
						<span>info@teknotalk.com</span>
                        <span>Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</span>
					</div>
				
			</div>
	</div>		
	
      								</div>
							
															<div class="column3">
											
	<div class="widget-1 first widget ">	<div class="widget-title"></div>				
    <div class="w-article-list w-article-list-small">
								
				<ul class="purefooter-strong-list"> 
<li><a href="http://www.teknotalk.com/kunye/">Künye</a></li>
<li><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
</ul>				
				
						
		</div>
	</div>

    								</div>
							
																						
							
													</div>
												</div>

					</div>
				</div>
<div id="footer-info">
					<div class="wrapper">
						
						<p>© 2016 Copyright <b>teknotalk.com</b></p>
					</div>
				</div>
	</div>
	<script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/parallax.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/modernizr.custom.50878.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/iscroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/dat-menu.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theme-scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/ot-lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.swipe.js?ver=4.6.1'></script>

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/teknotalk.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]-->

<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/wp-embed.min.js'></script>

<!--
<script type="text/javascript" src="http://www.teknotalk.com/kar.js"></script>
<script>
snowStorm.snowColor = '#ccc';   // blue-ish snow!?
snowStorm.flakesMaxActive = 90;    // show more snow on screen at once
snowStorm.useTwinkleEffect = true; // let the snow flicker in and out of view
</script>
-->



	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 0.538 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-10 03:05:10 -->

<!-- Compression = gzip -->