


<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="tr-TR">
	<!-- BEGIN head -->
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<link rel="index" title="Teknotalk,teknoloji Konuşalım" href="http://www.teknotalk.com" />
	
		<title>LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa!</title>
<!-- favicon.ico and apple-touch-icon.png -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x310.png" />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='ot-shortcodes-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/shortcodes.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/reset.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/teknotalk.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/themify-icons.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='bootstrap-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/owl.carousel.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/main-stylesheet.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ot-lightbox.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='dat-menu-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/dat-menu.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/style.css?ver=4.6.1' type='text/css' media='all' />

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/moment.js?ver=4.6.1'></script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa! LG G6 yeni bir akıllı asistan uygulamasıyla gelebilir. LG Google!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/" />
<link rel="publisher" href="https://plus.google.com/+TeknotalkWeb/posts"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa!" />
<meta property="og:description" content="LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa! LG G6 yeni bir akıllı asistan uygulamasıyla gelebilir. LG Google!" />
<meta property="og:url" content="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/" />
<meta property="og:site_name" content="TeknoTalk" />
<meta property="article:publisher" content="https://www.facebook.com/teknotalkweb" />
<meta property="article:tag" content="alexa" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="google asistan" />
<meta property="article:tag" content="LG" />
<meta property="article:tag" content="LG G6" />
<meta property="article:tag" content="LG G6 Google asistan" />
<meta property="article:section" content="Android" />
<meta property="article:published_time" content="2017-01-21T10:50:58+03:00" />
<meta property="article:modified_time" content="2017-01-21T10:51:37+03:00" />
<meta property="og:updated_time" content="2017-01-21T10:51:37+03:00" />
<meta property="og:image" content="http://www.teknotalk.com/wp-content/uploads/2017/01/1_165.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa! LG G6 yeni bir akıllı asistan uygulamasıyla gelebilir. LG Google!" />
<meta name="twitter:title" content="LG Telefonlarına Akıllı Asistan Arıyor, Google Asistant veya Amazon Alexa!" />
<meta name="twitter:site" content="@TeknoTalkWeb" />
<meta name="twitter:image" content="http://www.teknotalk.com/wp-content/uploads/2017/01/1_165.jpg" />
<meta name="twitter:creator" content="@TeknoTalkWeb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoTalk &raquo; LG Telefonlarına Akıllı Asistan Arıyor, Google veya Alexa! yorum beslemesi" href="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/feed/" />
<link rel='https://api.w.org/' href='http://www.teknotalk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teknotalk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teknotalk.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.teknotalk.com/?p=52946' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Flg-telefonlarina-akilli-asistan-52946%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Flg-telefonlarina-akilli-asistan-52946%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.3.1.7 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/"
    },
    "headline": "LG Telefonlarına Akıllı Asistan Arıyor, Google veya Alexa!",
    "datePublished": "2017-01-21T10:50:58+0300",
    "dateModified": "2017-01-21T10:51:37+0000",
    "author": {
        "@type": "Person",
        "name": "Behti Soykan"
    },
    "description": "Google'ın \"özel\" Asistan'ı LG telefonlarına geliyor olabilir.LG Telefonlarına Akıllı Asistan özelliği, LG G6 b",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.teknotalk.com/wp-content/uploads/2017/01/1_165.jpg",
        "width": 768,
        "height": 385
    },
    "publisher": {
        "@type": "Organization",
        "name": "TeknoTalk",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.teknotalk.com/wp-content/uploads/2016/10/TeknoTalk-default.png",
            "width": 620,
            "height": 252
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="amphtml" href="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/amp/" />      <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4500598-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 


	
	<!-- END head -->
	</head>


	
	<!-- BEGIN body -->
	<body class="home page">
			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=1608700912771463";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN #header -->
		<div id="header" class="header-style-1">

				<!-- BEGIN #top-menu -->
				<nav id="top-menu">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

					<div class="top-panel-weather right">
					 
							</div>

						

						<ul class="load-responsive" rel="Top Menu">

<li id="menu-item-1" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-2" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li id="menu-item-3" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
<li id="menu-item-4" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/kunye/">Künye</a></li>

</ul>

					<!-- END .wrapper -->
					</div>

				<!-- END #top-menu -->
				</nav>
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-panels">
					<div class="header-logo">
													<a href="http://www.teknotalk.com/" >
								<img src="http://www.teknotalk.com/wp-content/themes/teknoyeni/css/images/header-logo.png"  alt="teknotalk" />
							</a>
											</div>

					
											<!-- BEGIN .header-pob -->
						<div class="header-pob">
														<!-- reklam -->
						</div>
					
					</div>
					
				<!-- END .wrapper -->
				</div>


				<!-- BEGIN #main-menu -->
				<nav id="main-menu">

					<a href="#dat-menu" class="dat-menu-button">
						<i class="fa fa-bars"></i>Menu					</a>
					<div class="main-menu-placeholder">

						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<div class="search-nav right">
									<form action="http://www.teknotalk.com/" method="get">
										<input type="text" value="" placeholder="Ara" name="s"/>
										<button type="submit"><i class="fa fa-search"></i></button>
									</form>
								</div>
				 
							<ul class="load-responsive" id="menu-main-menu" rel="Main menu"><li id="menu-item-71" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4 current_page_item menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/iphone/">IPHONE</a></li>
   	<li id="menu-item-293" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=" http://www.teknotalk.com/tag/samsung/">SAMSUNG</a></li>
    <li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/android/">ANDROID</a></li>
    <li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/windows-phone/">WINDOWS PHONE</a></li>
    <li id="menu-item-246" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/tablet/">TABLET</a></li>
    <li id="menu-item-247" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/mobil-uygulamalar/">UYGULAMALAR</a></li>
</ul>
</li>
<li id="menu-item-70" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/sosyalmedya/">SOSYAL MEDYA</a></li>


<li id="menu-item-34326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34326"><a href="#">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34327"><a href="http://www.teknotalk.com/guncel-teknoloji/">GÜNCEL</a></li>
	<li id="menu-item-34328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34328"><a href="http://www.teknotalk.com/guvenlik/">GÜVENLİK</a></li>
	<li id="menu-item-34329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34329"><a href="http://www.teknotalk.com/yazilim/">YAZILIM</a></li>
	<li id="menu-item-34331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34331"><a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/">AKILLI CİHAZLAR</a></li>
	<li id="menu-item-34332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34332"><a href="http://www.teknotalk.com/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-34333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34333"><a href="#">İŞLETİM SİSTEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-34334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334"><a href="http://www.teknotalk.com/mac/">MACINTOSH</a></li>
	<li id="menu-item-34335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34335"><a href="http://www.teknotalk.com/windows/">WINDOWS</a></li>
</ul>
</li>
<li id="menu-item-34336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34336"><a href="http://www.teknotalk.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-34151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34151"><a href="http://www.teknotalk.com/oyun-dunyasi/">OYUN</a></li>
<li id="menu-item-34337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34337"><a href="http://www.teknotalk.com/tekno-tv/">TEKNOTALK TV</a></li>
<li id="menu-item-36790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36790"><a href="http://www.teknotalk.com/otomobil/">OTOMOBİL</a></li>
</ul>							
						<!-- END .wrapper -->
						</div>
					
					</div>

				<!-- END #main-menu -->
				</nav>
			<!-- END #header -->
			</div>

<style>
.type-post h1 {
    font-size: 24px !important;
 
}
.type-post h2{
    font-size: 22px !important;
 
}
.teknotalk-main-article-block a{
	color:#256dc1 !important
	
    
 
}
</style>
			<!-- BEGIN #content -->
			<div id="content">
				<!-- BEGIN #teknotalk-read-later -->
				<div id="teknotalk-read-later">
										</div>

								
							
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
	
				<!-- BEGIN .teknotalk-main-content-panel -->
		<div class="paragraph-row teknotalk-main-content-panel">
			<div class="column12">
		
				<div class="portus-content-block">
<div class="block-category-list">
<a href="http://www.teknotalk.com/mobil/" class="item"><i class="ti ti-mobile"></i><strong>Mobil</strong></a>
 <a href=" http://www.teknotalk.com/tag/samsung/" class="item"><i class="ti ti-mobile"></i><strong>SAMSUNG</strong></a>

<a href="http://www.teknotalk.com/mobil/tablet/" class="item"><i class="ti ti-tablet"></i><strong>Tablet</strong></a>
<a href="http://www.teknotalk.com/tag/bilgisayar/" class="item"><i class="ti ti-desktop"></i><strong>Bilgisayar</strong></a>
<a href="http://www.teknotalk.com/guvenlik/" class="item"><i class="ti ti-headphone"></i><strong>Güvenlik</strong></a>
<a href="http://www.teknotalk.com/oyun-dunyasi/" class="item"><i class="ti ti-game"></i><strong>Oyun</strong></a>
<a href="http://www.teknotalk.com/tekno-tv/" class="item"><i class="ti ti-camera"></i><strong>Tv</strong></a>
<a href="http://www.teknotalk.com/otomobil/" class="item"><i class="ti ti-car"></i><strong>Otomobil</strong></a>
<a href="http://www.teknotalk.com/nasil-yapilir/" class="item"><i class="ti ti-location-pin"></i><strong>Nasıl Yapılır</strong></a>
<a href="http://www.teknotalk.com/donanim/" class="item"><i class="ti ti-microphone"></i><strong>Donanım</strong></a>
<a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/" class="item"><i class="ti ti-time"></i><strong>Akıllı Cihazlar</strong></a>
<a href="http://www.teknotalk.com/yazilim/" class="item"><i class="ti ti-mouse"></i><strong>Yazılım</strong></a>
</div></div>
<style>
.search-wrap {
  width: 100%;
  position: relative;
  display: none ;
  margin-top:5px;
  }
  @media only screen and (max-width:1000px) {
	  .search-wrap {
		  display:block ;
		  }
	    }
  .search-wrap input {
width: calc(100% - 60px);
  border: 5px solid $color;
  padding: 5px;
  height: 40px;
  border-radius: 5px;

}
 .search-wrap buton {
font-size: 20px;
border: 0;
background: 0 0 ;

padding: 0;
width: 37px;
height: 38px;
margin: 0;
cursor: pointer;
}
</style>
<div class="search-wrap">
                    <form id="search"  action="http://www.teknotalk.com/" method="get">
                        <input type="text" id="s" name="s" placeholder="Teknotalk'da Ara...">
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
					</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>
		
	
					<!-- BEGIN .teknotalk-main-content-panel -->
					<div class="paragraph-row teknotalk-main-content-panel">
						<div class="column12">
														<div class="teknotalk-main-content-s-block">
															
								<!-- BEGIN .teknotalk-main-content -->
								<div class="teknotalk-main-content">
									<div class="theiaStickySidebar">

		
	 						

		

		
	<div class="post-52946 post type-post status-publish format-standard has-post-thumbnail hentry  teknotalk-main-article-block" itemscope itemtype="http://schema.org/Article">
		

		<h1 itemprop="name">LG Telefonlarına Akıllı Asistan Arıyor, Google veya Alexa!</h1>

 
				
				<span class="teknotalk-main-article-meta">
                              
							<span class="date">21 Ocak 2017</span>  10:50                           
                           <a href="http://www.teknotalk.com/mobil/android/">Android</a> 
              <a href="http://www.teknotalk.com/mobil/">Mobil</a> 
           
      
	              
				</span>
					
				</span>
				


<div class="wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="1200" height="762" src="http://www.teknotalk.com/wp-content/uploads/2017/01/1_165.jpg" alt="LG Telefonlarına Akıllı Asistan Arıyor, Google veya Alexa!"  />		 
	<meta itemprop="url" content="http://www.teknotalk.com/wp-content/uploads/2017/01/1_165.jpg">
                        <meta itemprop="width" content="768">
                        <meta itemprop="height" content="385">
			</div>

 
			


	<div style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="9034013474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				

<h1><em></em></h1>
<h1><em>Google&#8217;ın &#8220;özel&#8221; Asistan&#8217;ı LG telefonlarına geliyor olabilir.</em></h1>
<p><em>LG Telefonlarına Akıllı Asistan özelliği, LG G6 bu konuda bir ilk olabilir.</em></p>
<p>Google&#8217;ın akıllı Asistan&#8217;ı edinmenin tek yolu bir şu anda bir Google Pixel veya Pixel XL sahibi olmak. Fakat uzun süre böyle olmayabilir.</p>
<div style="width: 480px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-52946-1" width="480" height="256" loop="1" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.teknotalk.com/wp-content/uploads/2017/01/google-assistant.mp4?_=1" /><a href="http://www.teknotalk.com/wp-content/uploads/2017/01/google-assistant.mp4">http://www.teknotalk.com/wp-content/uploads/2017/01/google-assistant.mp4</a></video></div>
<p><a href="http://www.businesskorea.co.kr/english/news/ict/17099-desperate-trials-lg-opens-possible-collaboration-ai-based-smart-devices-google-amazon" target="_blank">BusinessKorea</a>&#8216;da yer alan habere göre; LG Hem Amazon hem de Google ile AI teknolojilerini gelecekteki telefonlarına dahil etmek içi görüşüyor. Alexa veya Asistan bakalım hangisi olacak. Yayınlanan habere göre Şubat ayında yaklaşan Mobil Dünya Kongresinde lanse edilmesi beklenen LG G6 bunun için uygun görünmekte.</p>
<p>Google&#8217;ın gelişmiş akıllı asistan özelliği Ekim&#8217;ayından beri Pixel telefonlar üzerinde oldukça büyük beğeni aldı. LG bu teknolojiyi kullanma hakkına sahip olabilirse bundan sonraki Android cihazları bu özellikle çok daha iyi ve verimli olabilir.</p>
<h3><em>LG Telefonlarına Akıllı Asistan!</em></h3>
<p>LG&#8217;nin bir B planı da var tabi oda Alexa.</p>
<p>LG&#8217;nin halen Amazon ile iyi bir işbirliği olduğu söylenebilir. Zira akıllı buzdolaplarından birinde Alexa çalışıyor. Bu ilişki buzdolabının buzluğundan çıkıp mobil tarafa kayar mı? onu da göreceğiz.</p>
<p>Amazon açısından iyi bir hareket olur ancak mobil tarafta ilk tecrübesinin bu olması LG&#8217;yi düşündürebilir.</p>
<p>&nbsp;</p>

	
<div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#" style="margin-bottom:10px;">

<span typeof="v:Breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/" rel="v:url" property="v:title">Ana Sayfa</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/mobil/" rel="v:url" property="v:title">Mobil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/mobil/android/" rel="v:url" property="v:title">Android</a> » <span class="breadcrumb_last">LG Telefonlarına Akıllı Asistan Arıyor, Google veya Alexa!</span></span></span></span></span></span></div>		

<p>


<div class="fb-share-button" data-href="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/" data-layout="box_count" data-size="large" data-mobile-iframe="false" style=" margin-right:10px;"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/&amp;src=sdkpreparse">Paylaş</a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknotalk.com/lg-telefonlarina-akilli-asistan-52946/" data-via="TeknoTalkWeb" data-size="large" data-show-count="count">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> 

<a href="https://www.google.com/+TeknotalkWeb" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-google-plus hover-color-google-plus"><i class="fa fa-google-plus"></i><strong>Google+</strong></a>

<a href="http://teknotalkweb.tumblr.com/" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-tumblr hover-color-tumblr"><i class="fa fa-tumblr"></i><strong>Tumblr</strong></a>
</p>

            <div class="teknotalk-post-tags">
            <span>Tags</span>
            Etiketler:<a href="http://www.teknotalk.com/tag/alexa/" rel="tag">alexa</a>, <a href="http://www.teknotalk.com/tag/amazon/" rel="tag">Amazon</a>, <a href="http://www.teknotalk.com/tag/google/" rel="tag">google</a>, <a href="http://www.teknotalk.com/tag/google-asistan/" rel="tag">google asistan</a>, <a href="http://www.teknotalk.com/tag/lg/" rel="tag">LG</a>, <a href="http://www.teknotalk.com/tag/lg-g6/" rel="tag">LG G6</a>, <a href="http://www.teknotalk.com/tag/lg-g6-google-asistan/" rel="tag">LG G6 Google asistan</a>			     </div>
    				
				
				        
    <div class="article-main-next-prev">
        <div class="paragraph-row">
                            <div class="column6">
                            <a href="http://www.teknotalk.com/apple-qualcomm-1-milyar-dolar-52941/" rel="prev"> <i class="fa fa-chevron-left"></i>   <span>Önceki Haber</span><strong>Apple, Qualcomm&#8217;a 1 Milyar Dolarlık Dava Açtı</strong></a>                   
                </div>
                                        <div class="column6">
                                                         
                </div>
                    </div>
    </div>
  
	
				


				
	<!-- BEGIN .tekno-content-block -->
	<div class="tekno-content-block">
		<div class="tekno-content-title">
			<h2>Benzer Haberler</h2>
		</div>
		<div class="article-grid-default block-similar-posts">
			<div class="article-grid-layout-3">
            
                         
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/apple-qualcomm-1-milyar-dolar-52941/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-10.15.07-460x300.png" alt="Apple, Qualcomm&#8217;a 1 Milyar Dolarlık Dava Açtı" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/apple-qualcomm-1-milyar-dolar-52941/">Apple, Qualcomm&#8217;a 1 Milyar Dolarlık Dava Açtı</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/alcatel-pop-4s-52931/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/01/Alcatel-POP-4S-460x300.jpg" alt="Alcatel&#8217;in Kişiselleştirilebilen Akıllı Telefonu POP 4S Şubat Ayında Satışta!" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/alcatel-pop-4s-52931/">Alcatel&#8217;in Kişiselleştirilebilen Akıllı Telefonu POP 4S Şubat Ayında Satışta!</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/android-7-guncelle-52919/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/01/samsung-galaxy-s7-nougat-7-460x300.jpg" alt="Samsung Galaxy S7 Ve S7 Edge İçin Android 7 Güncellemesi Geldi." />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/android-7-guncelle-52919/">Samsung Galaxy S7 Ve S7 Edge İçin Android 7 Güncellemesi Geldi.</a></h3>
						
						</div>
					</div>

 	
	   

	   


	   

				


			</div>
		</div>
	</div>

	
			</div>


												
			
		

		
									
	

					</div>

				</div>

			
		<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="sidebar sidebar-right teknotalk-sidebar-large">
									<div class="theiaStickySidebar">
						<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                        
                        		
	<div class="widget-2 widget">	<div class="widget-title"><h3>Son Haberler</h3></div>				<div class="w-review-articles">
			   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/xiaomi-redmi-note-4-52887/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-19-at-13.00.46-460x300.png" alt="Xiaomi Redmi Note 4 Resmen Tanıtıldı, 2 Gün Pil Ömrü ile 150 Dolara!"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/xiaomi-redmi-note-4-52887/">
								Xiaomi Redmi Note 4 Resmen Tanıtıldı, 2 Gün Pil Ömrü ile 150 Dolara!						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/iphone-fiyatlari-zamlandi-52878/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/iPhone-fiyatlari-zamlandi-460x300.jpg" alt="iPhone Fiyatları Zamlandı, Yükselen Dolar Kuru Fiyatlara Yansıdı!"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/iphone-fiyatlari-zamlandi-52878/">
								iPhone Fiyatları Zamlandı, Yükselen Dolar Kuru Fiyatlara Yansıdı!						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/google-asistan-online-odeme-52811/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/Google-Assistant-796x398-1-460x300.jpg" alt="Google Asistan Online Ödeme Yeteneğine Sahip Oluyor!"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/google-asistan-online-odeme-52811/">
								Google Asistan Online Ödeme Yeteneğine Sahip Oluyor!						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   
		</div>
	</div>
      	<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
	<div class="widget-4 widget ">	<div class="widget-title"><h3>Ençok Okunanlar</h3></div>	<div class="w-review-articles">
      
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/essential-phone-52786/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/1000x-1-460x300.jpg" alt="Tüm Akıllı Cihazları Yönetecek Üst Düzey Akıllı Telefon Geliyor"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/essential-phone-52786/">
								Tüm Akıllı Cihazları Yönetecek Üst Düzey Akıllı Telefon Geliyor						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/htc-u-ultra-u-play-52685/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-12-at-12.03.15-460x300.png" alt="HTC U Ultra: HTC&#8217;nin Yeni Amiral Gemisi Tanıtıldı!"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/htc-u-ultra-u-play-52685/">
								HTC U Ultra: HTC&#8217;nin Yeni Amiral Gemisi Tanıtıldı!						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/yeni-samsung-mobil-aksesuarlari-52675/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/1484202954_Kablosuz_Hoperlor_Scoop_Tasarim_Gorsel1-460x300.jpg" alt="Yeni Samsung Mobil Aksesuarları, Birbirinden Renkli Birbirinden Fonksiyonel"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/yeni-samsung-mobil-aksesuarlari-52675/">
								Yeni Samsung Mobil Aksesuarları, Birbirinden Renkli Birbirinden Fonksiyonel						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                   


											</div>
	</div>	
   	
									</div>
								</aside>
											

								</div>
								
			</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>


	<!-- END .wrapper -->
	</div>
		<!-- BEGIN #content -->
</div>

		<!-- BEGIN #footer -->
<div id="footer">

				<div id="footer-widgets">
					<div class="wrapper">
													
																				<div class="paragraph-row">
																					<div class="column3">
											
	<div class="widget-1 first widget widget_teknotalk_themes_about" >					<div>
									<p style="background-color:#FFF !important"><img src="http://www.teknotalk.com/wp-content/themes/matisse/images/footer-logo.png" alt=""></p>
								<p>Teknoloji tutkunlarının buluşma adresi</p>
	       							<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						<i class="fa fa-envelope"></i>
						<span>info@teknotalk.com</span>
					</div>
				
			</div>
	</div>		
	
      								</div>
							
															<div class="column3">
											
	<div class="widget-1 first widget ">	<div class="widget-title"></div>				
    <div class="w-article-list w-article-list-small">
								
				<ul class="purefooter-strong-list"> 
<li><a href="http://www.teknotalk.com/kunye/">Künye</a></li>
<li><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
</ul>				
				
						
		</div>
	</div>

    								</div>
							
																						
							
													</div>
												</div>

					</div>
				</div>
<div id="footer-info">
					<div class="wrapper">
						
						<p>© 2016 Copyright <b>teknotalk.com</b></p>
					</div>
				</div>
	</div>
	<script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/parallax.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/modernizr.custom.50878.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/iscroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/dat-menu.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theme-scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/ot-lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.swipe.js?ver=4.6.1'></script>

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/teknotalk.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]-->

<link rel='stylesheet' id='mediaelement-css'  href='http://www.teknotalk.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.teknotalk.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"tr-TR","strings":{"Close":"Kapat","Fullscreen":"Tam ekran","Turn off Fullscreen":"Tam ekran\u0131 kapat","Go Fullscreen":"Tam ekrana ge\u00e7","Download File":"Dosyay\u0131 indir","Download Video":"Videoyu indir","Play":"Oynat","Pause":"Durdur","Captions\/Subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","None":"None","Time Slider":"Zaman kayd\u0131rac\u0131","Skip back %1 seconds":"%1 saniye geri d\u00f6n","Video Player":"Video oynat\u0131c\u0131","Audio Player":"Ses oynat\u0131c\u0131","Volume Slider":"Ses  kayd\u0131rac\u0131","Mute Toggle":"Sesi kapat\/a\u00e7","Unmute":"Sesi geri a\u00e7","Mute":"Sessiz","Use Up\/Down Arrow keys to increase or decrease volume.":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.1'></script>

<!--
<script type="text/javascript" src="http://www.teknotalk.com/kar.js"></script>
<script>
snowStorm.snowColor = '#ccc';   // blue-ish snow!?
snowStorm.flakesMaxActive = 90;    // show more snow on screen at once
snowStorm.useTwinkleEffect = true; // let the snow flicker in and out of view
</script>
-->



	<!-- END body -->
	</body>
<!-- END html -->
</html>