<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="tr-TR">
	<!-- BEGIN head -->
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="FOLLOW, INDEX">
<meta itemprop="url" content="http://www.teknotalk.com/">
<link href="https://plus.google.com/+TeknotalkWeb/" rel="publisher">
<link rel="index" title="Teknotalk, Haberler" href="http://www.teknotlk.com">

	
		<title>Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi</title>
<!-- favicon.ico and apple-touch-icon.png -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x310.png" />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='ot-shortcodes-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/shortcodes.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/reset.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/teknotalk.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/themify-icons.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='bootstrap-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/owl.carousel.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/main-stylesheet.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ot-lightbox.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='dat-menu-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/dat-menu.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/style.css?ver=4.6.1' type='text/css' media='all' />

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/moment.js?ver=4.6.1'></script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi. 23-27 Nisan tarihleri arasında her gün Canlı yayın! Tüm Modeller BURADA!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/" />
<link rel="publisher" href="https://plus.google.com/+TeknotalkWeb/posts"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi" />
<meta property="og:description" content="Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi. 23-27 Nisan tarihleri arasında her gün Canlı yayın! Tüm Modeller BURADA!" />
<meta property="og:url" content="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/" />
<meta property="og:site_name" content="TeknoTalk" />
<meta property="article:publisher" content="https://www.facebook.com/teknotalkweb" />
<meta property="article:tag" content="volkswagen" />
<meta property="article:tag" content="volkswagen sanal showroom" />
<meta property="article:section" content="Otomobil" />
<meta property="article:published_time" content="2017-04-22T12:37:40+03:00" />
<meta property="article:modified_time" content="2017-04-22T12:47:12+03:00" />
<meta property="og:updated_time" content="2017-04-22T12:47:12+03:00" />
<meta property="og:image" content="http://www.teknotalk.com/wp-content/uploads/2017/04/Volkswagen_Sanal_Showroom_1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="374" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi. 23-27 Nisan tarihleri arasında her gün Canlı yayın! Tüm Modeller BURADA!" />
<meta name="twitter:title" content="Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi" />
<meta name="twitter:site" content="@TeknoTalkWeb" />
<meta name="twitter:image" content="http://www.teknotalk.com/wp-content/uploads/2017/04/Volkswagen_Sanal_Showroom_1.jpg" />
<meta name="twitter:creator" content="@TeknoTalkWeb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoTalk &raquo; Volkswagen Sanal Showroom, Tüm Modellerin 360 Derecelik Tanıtımları, Canlı Yayınlar! yorum beslemesi" href="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/feed/" />
<link rel='https://api.w.org/' href='http://www.teknotalk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teknotalk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teknotalk.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.teknotalk.com/?p=56759' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Fvolkswagen-sanal-showroom-56759%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Fvolkswagen-sanal-showroom-56759%2F&#038;format=xml" />
<meta name="news_keywords" content="volkswagen, volkswagen sanal showroom"/><link rel="amphtml" href="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/amp/" />      <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4500598-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 

	<!-- END head -->
	</head>


	
	<!-- BEGIN body -->
	<body class="home page">
			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=1608700912771463";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN #header -->
		<div id="header" class="header-style-1">

				<!-- BEGIN #top-menu -->
				<nav id="top-menu">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

					<div class="top-panel-weather right">
					 
							</div>

						

						<ul class="load-responsive" rel="Top Menu">

<li id="menu-item-1" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-2" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li id="menu-item-3" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
<li id="menu-item-4" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/kunye/">Künye</a></li>

</ul>

					<!-- END .wrapper -->
					</div>

				<!-- END #top-menu -->
				</nav>
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-panels">
					<div class="header-logo">
													<a href="http://www.teknotalk.com/" >
								<img src="http://www.teknotalk.com/wp-content/themes/teknoyeni/css/images/header-logo.png"  alt="teknotalk" />
							</a>
											</div>

					
											<!-- BEGIN .header-pob -->
						<div class="header-pob">
														<!-- reklam -->
						</div>
					
					</div>
					
				<!-- END .wrapper -->
				</div>


				<!-- BEGIN #main-menu -->
				<nav id="main-menu">

					<a href="#dat-menu" class="dat-menu-button">
						<i class="fa fa-bars"></i>Menu					</a>
					<div class="main-menu-placeholder">

						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<div class="search-nav right">
									<form action="http://www.teknotalk.com/" method="get">
										<input type="text" value="" placeholder="Ara" name="s"/>
										<button type="submit"><i class="fa fa-search"></i></button>
									</form>
								</div>
				 
							<ul class="load-responsive" id="menu-main-menu" rel="Main menu"><li id="menu-item-71" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4 current_page_item menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/iphone/">IPHONE</a></li>
   	<li id="menu-item-293" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=" http://www.teknotalk.com/tag/samsung/">SAMSUNG</a></li>
    <li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/android/">ANDROID</a></li>
    <li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/windows-phone/">WINDOWS PHONE</a></li>
    <li id="menu-item-246" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/tablet/">TABLET</a></li>
    <li id="menu-item-247" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/mobil-uygulamalar/">UYGULAMALAR</a></li>
</ul>
</li>
<li id="menu-item-70" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/sosyalmedya/">SOSYAL MEDYA</a></li>


<li id="menu-item-34326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34326"><a href="#">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34327"><a href="http://www.teknotalk.com/guncel-teknoloji/">GÜNCEL</a></li>
	<li id="menu-item-34328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34328"><a href="http://www.teknotalk.com/guvenlik/">GÜVENLİK</a></li>
	<li id="menu-item-34329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34329"><a href="http://www.teknotalk.com/yazilim/">YAZILIM</a></li>
	<li id="menu-item-34331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34331"><a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/">AKILLI CİHAZLAR</a></li>
	<li id="menu-item-34332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34332"><a href="http://www.teknotalk.com/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-34333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34333"><a href="#">İŞLETİM SİSTEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-34334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334"><a href="http://www.teknotalk.com/mac/">MACINTOSH</a></li>
	<li id="menu-item-34335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34335"><a href="http://www.teknotalk.com/windows/">WINDOWS</a></li>
</ul>
</li>
<li id="menu-item-34336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34336"><a href="http://www.teknotalk.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-34151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34151"><a href="http://www.teknotalk.com/oyun-dunyasi/">OYUN</a></li>
<li id="menu-item-34337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34337"><a href="http://www.teknotalk.com/tekno-tv/">TEKNOTALK TV</a></li>
<li id="menu-item-36790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36790"><a href="http://www.teknotalk.com/otomobil/">OTOMOBİL</a></li>
</ul>							
						<!-- END .wrapper -->
						</div>
					
					</div>

				<!-- END #main-menu -->
				</nav>
			<!-- END #header -->
			</div>

<style>
.type-post h1 {
    font-size: 24px !important;
 
}
.type-post h2{
    font-size: 22px !important;
 
}
.teknotalk-main-article-block a{
	color:#256dc1 !important
	
    
 
}
</style>
			<!-- BEGIN #content -->
			<div id="content">
				<!-- BEGIN #teknotalk-read-later -->
				<div id="teknotalk-read-later">
										</div>

								
							
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
	
				<!-- BEGIN .teknotalk-main-content-panel -->
		<div class="paragraph-row teknotalk-main-content-panel">
			<div class="column12">
		
				<div class="portus-content-block">
<div class="block-category-list">
<a href="http://www.teknotalk.com/mobil/" class="item"><i class="ti ti-mobile"></i><strong>Mobil</strong></a>
 <a href=" http://www.teknotalk.com/tag/samsung/" class="item"><i class="ti ti-mobile"></i><strong>SAMSUNG</strong></a>

<a href="http://www.teknotalk.com/mobil/tablet/" class="item"><i class="ti ti-tablet"></i><strong>Tablet</strong></a>
<a href="http://www.teknotalk.com/tag/bilgisayar/" class="item"><i class="ti ti-desktop"></i><strong>Bilgisayar</strong></a>
<a href="http://www.teknotalk.com/guvenlik/" class="item"><i class="ti ti-headphone"></i><strong>Güvenlik</strong></a>
<a href="http://www.teknotalk.com/oyun-dunyasi/" class="item"><i class="ti ti-game"></i><strong>Oyun</strong></a>
<a href="http://www.teknotalk.com/tekno-tv/" class="item"><i class="ti ti-camera"></i><strong>Tv</strong></a>
<a href="http://www.teknotalk.com/otomobil/" class="item"><i class="ti ti-car"></i><strong>Otomobil</strong></a>
<a href="http://www.teknotalk.com/nasil-yapilir/" class="item"><i class="ti ti-location-pin"></i><strong>Nasıl Yapılır</strong></a>
<a href="http://www.teknotalk.com/donanim/" class="item"><i class="ti ti-microphone"></i><strong>Donanım</strong></a>
<a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/" class="item"><i class="ti ti-time"></i><strong>Akıllı Cihazlar</strong></a>
<a href="http://www.teknotalk.com/yazilim/" class="item"><i class="ti ti-mouse"></i><strong>Yazılım</strong></a>
</div></div>
<style>
.search-wrap {
  width: 100%;
  position: relative;
  display: none ;
  margin-top:5px;
  }
  @media only screen and (max-width:1000px) {
	  .search-wrap {
		  display:block ;
		  }
	    }
  .search-wrap input {
width: calc(100% - 60px);
  border: 5px solid $color;
  padding: 5px;
  height: 40px;
  border-radius: 5px;

}
 .search-wrap buton {
font-size: 20px;
border: 0;
background: 0 0 ;

padding: 0;
width: 37px;
height: 38px;
margin: 0;
cursor: pointer;
}
</style>
<div class="search-wrap">
                    <form id="search"  action="http://www.teknotalk.com/" method="get">
                        <input type="text" id="s" name="s" placeholder="Teknotalk'da Ara...">
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
					</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>
		
	
					<!-- BEGIN .teknotalk-main-content-panel -->
					<div class="paragraph-row teknotalk-main-content-panel">
						<div class="column12">
														<div class="teknotalk-main-content-s-block">
															
								<!-- BEGIN .teknotalk-main-content -->
								<div class="teknotalk-main-content">
									<div class="theiaStickySidebar">

		
	 						

		

		
	<div class="post-56759 post type-post status-publish format-standard has-post-thumbnail hentry  teknotalk-main-article-block" itemscope itemtype="http://schema.org/Article">
		

		<h1 itemprop="name">Volkswagen Sanal Showroom, Tüm Modellerin 360 Derecelik Tanıtımları, Canlı Yayınlar!</h1>

				
				<span class="teknotalk-main-article-meta">
                              
							<span class="date single-date">22 Nisan 2017 -   12:37</span>
                           
                           <a class="single-cats" href="http://www.teknotalk.com/otomobil/">Otomobil</a> 
           
      
	              
				</span>
					
				</span>
				


<div class="wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="1200" height="762" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Volkswagen_Sanal_Showroom_1.jpg" alt="Volkswagen Sanal Showroom, Tüm Modellerin 360 Derecelik Tanıtımları, Canlı Yayınlar!"  />		 
	<meta itemprop="url" content="http://www.teknotalk.com/wp-content/uploads/2017/04/Volkswagen_Sanal_Showroom_1.jpg">
                        <meta itemprop="width" content="620">
                        <meta itemprop="height" content="374">
			</div>

 
			


	<div style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="9034013474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				

<p></p>
<h1><em>Volkswagen Sanal Showroom, 360 Derecelik Gerçek Showroom Deneyimi Bugün başladı!</em></h1>
<p><em>Volkswagen’den Türkiye’de bir ilk! Tüm güncel Volkswagen modelleri, Volkswagen Sanal Showroom ’da!</em></p>
<p><img itemprop="image" class="alignnone size-large wp-image-56762" src="http://www.teknotalk.com/wp-content/uploads/2017/04/VW_Sanal_Showroom-620x361.jpg" alt="" width="620" height="361" srcset="http://www.teknotalk.com/wp-content/uploads/2017/04/VW_Sanal_Showroom.jpg 620w, http://www.teknotalk.com/wp-content/uploads/2017/04/VW_Sanal_Showroom-300x175.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Volkswagen Binek Araçlarını online sitesinde yayına başlattığı Sanal Showroom&#8217;da sergilemeye başladı. Bugün yani 22 Nisan itibariyle ziyaretçilerine pencerelerini açıyor.</p>
<p><img itemprop="image" class="alignnone wp-image-56760 size-large" src="http://www.teknotalk.com/wp-content/uploads/2017/04/volkswagen_sanal_showroom-620x465.jpg" alt="Volkswagen Sanal Showroom, Tüm Modelerin 360 Derecelik Tanıtımları, Canlı Yayınlar!" width="620" height="465" srcset="http://www.teknotalk.com/wp-content/uploads/2017/04/volkswagen_sanal_showroom.jpg 620w, http://www.teknotalk.com/wp-content/uploads/2017/04/volkswagen_sanal_showroom-300x225.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<blockquote>
<h4><em>Volkswagenseverler’in, gerçek showroom deneyimini 360 derece çekimlerle ve video anlatımlarla, yaşayabilmeleri için geliştirilen Volkswagen Sanal Showroom’da; Saffet Üçüncü de canlı yayında en yeni modeller ile ilgili izleyenlerin sorularını yanıtlıyor.</em></h4>
</blockquote>
<p>Volkswagenseverler ile her platformda bir araya gelebilmeyi amaçlayan Volkswagen Binek Araç; yine Türkiye’de bir ilki gerçekleştiriyor ve showroom deneyimini bilgisayarlar ve mobil cihazlara taşıyor.</p>
<p><img itemprop="image" class="alignnone size-large wp-image-56761" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.34.56-620x232.png" alt="" width="620" height="232" srcset="http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.34.56-620x232.png 620w, http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.34.56-300x112.png 300w, http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.34.56-768x287.png 768w, http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.34.56.png 1206w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Volkswagen markasının tüm modellerinin 24 saat incelenebildiği <em><strong>Volkswagen Sanal Showroom</strong></em>’da ziyaretçiler; showroom içinde sanal bir yolculuğa çıkarak, ilgilendikleri modellerin içini ve dışını 360 derece kameralar yardımıyla görüntüleyebiliyor.<br />
<iframe width="620" height="349" src="https://www.youtube.com/embed/YY76GBAhZjQ?feature=oembed" frameborder="0" allowfullscreen></iframe><br />
Volkswagen Ürün Yetkililerinin dilinden, <em><strong>Volkswagen Sanal Showroom</strong></em>’da sergilenen <strong>tüm modellerin video anlatımlarına da</strong> ulaşılabilen site üzerinde ayrıca; <strong>23-27 Nisan tarihleri arasında her gün gerçekleştirilecek olan canlı yayınlar aracılığıyla ziyaretçiler;</strong> Yeni Golf ve Yeni Tiguan gibi en sevilen Volkswagen modellerini,  Saffet Üçüncü’nün anlatımıyla dinleyebilecek.</p>
<p>&nbsp;</p>
<p><img itemprop="image" class="alignnone size-large wp-image-56763" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.39.23-620x362.png" alt="" width="620" height="362" /></p>
<p>İnteraktif yapıda hazırlanan bu canlı yayınlar süresince ziyaretçiler; anlatılan modellerle ilgili merak ettikleri tüm soruları Saffet Üçüncü’ye iletebilecek ve yanıtlarını yine canlı yayında alabilecek.</p>
<p>Zengin içeriği ile ziyaretçiler için detaylı teknik ve donanım bilgileri; test sürüşü talebi ve satın alma talebi gibi pek çok fonksiyonu da içeren Volkswagen Sanal Showroom’da; bir diğer ilgi çekecek içerik ise <em><strong>Volkswagen kullanan ünlülerin</strong></em>;  araçları ile ilgili deneyimlerini paylaştıkları eğlenceli röportajlar olacak.</p>
<p>Volkswagen Sanal Showroom, 22 Nisan’dan itibaren <a href="http://binekarac.vw.com.tr/showroom/anasayfa.aspx">www.vw.com.tr</a> adresinde ziyaret edilebilir.</p>
<p>VW Sanal Showroom&#8217;da gezintiye<a href="http://binekarac.vw.com.tr/showroom/anasayfa.aspx"> buradan</a> başlayabilirsiniz!</p>

	
<div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#" style="margin-bottom:10px;">

<span typeof="v:Breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/" rel="v:url" property="v:title">Ana Sayfa</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/otomobil/" rel="v:url" property="v:title">Otomobil</a> » <span class="breadcrumb_last">Volkswagen Sanal Showroom, Tüm Modellerin 360 Derecelik Tanıtımları, Canlı Yayınlar!</span></span></span></span></span></div>		

<p>


<div class="fb-share-button" data-href="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/" data-layout="box_count" data-size="large" data-mobile-iframe="false" style=" margin-right:10px;"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.teknotalk.com/volkswagen-sanal-showroom-56759/&amp;src=sdkpreparse">Paylaş</a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknotalk.com/volkswagen-sanal-showroom-56759/" data-via="TeknoTalkWeb" data-size="large" data-show-count="count">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> 

<a href="https://www.google.com/+TeknotalkWeb" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-google-plus hover-color-google-plus"><i class="fa fa-google-plus"></i><strong>Google+</strong></a>

<a href="http://teknotalkweb.tumblr.com/" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-tumblr hover-color-tumblr"><i class="fa fa-tumblr"></i><strong>Tumblr</strong></a>
</p>

            <div class="teknotalk-post-tags">
            <span>Tags</span>
            Etiketler:<a href="http://www.teknotalk.com/tag/volkswagen/" rel="tag">volkswagen</a>, <a href="http://www.teknotalk.com/tag/volkswagen-sanal-showroom/" rel="tag">volkswagen sanal showroom</a>			     </div>
    				
				
				        
    <div class="article-main-next-prev">
        <div class="paragraph-row">
                            <div class="column6">
                            <a href="http://www.teknotalk.com/renault-autoshow-2017-56707/" rel="prev"> <i class="fa fa-chevron-left"></i>   <span>Önceki Haber</span><strong>Renault AutoShow 2017, Yeni Renault Koleos ve Captur’un Türkiye Prömiyeri</strong></a>                   
                </div>
                                        <div class="column6">
                                                         
                </div>
                    </div>
    </div>
  
	
				


				
	<!-- BEGIN .tekno-content-block -->
	<div class="tekno-content-block">
		<div class="tekno-content-title">
			<h2>Benzer Haberler</h2>
		</div>
		<div class="article-grid-default block-similar-posts">
			<div class="article-grid-layout-3">
            
                         
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/renault-autoshow-2017-56707/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/04/1492694037_KRY_6649med_620x411-460x300.jpg" alt="Renault AutoShow 2017, Yeni Renault Koleos ve Captur’un Türkiye Prömiyeri" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/renault-autoshow-2017-56707/">Renault AutoShow 2017, Yeni Renault Koleos ve Captur’un Türkiye Prömiyeri</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/sifir-emisyonlu-nissan-bladeglider-autoshow-56703/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/04/1492684622_BladeGlider-460x300.jpg" alt="Sıfır Emisyonlu Spor Otomobil Nissan BladeGlider AutoShow 2017&#8217;de" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/sifir-emisyonlu-nissan-bladeglider-autoshow-56703/">Sıfır Emisyonlu Spor Otomobil Nissan BladeGlider AutoShow 2017&#8217;de</a></h3>
						
						</div>
					</div>

  
									<div class="item ">
						<div class="item-header">
							<a href="http://www.teknotalk.com/arcelik-autoshow-2017-56649/">
								<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Arcelik-460x300.png" alt="Arçelik AutoShow 2017, Otomotiv Sektörüne Yenilikçi Ürünler" />							</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.teknotalk.com/arcelik-autoshow-2017-56649/">Arçelik AutoShow 2017, Otomotiv Sektörüne Yenilikçi Ürünler</a></h3>
						
						</div>
					</div>

 	
	   

	   


	   

				


			</div>
		</div>
	</div>

	
			</div>


												
			
		

		
									
	

					</div>

				</div>

			
		<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="sidebar sidebar-right teknotalk-sidebar-large">
									<div class="theiaStickySidebar">
						<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                        
                        		
	<div class="widget-2 widget">	<div class="widget-title"><h3>Son Haberler</h3></div>				<div class="w-review-articles">
			   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/renault-r-s-2027-vision-gelecegin-f1-otomobili-56647/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Renault-RS2027-460x300.jpg" alt="Renault R.S. 2027 Vision Geleceğin F1 Otomobili Olabilir"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/renault-r-s-2027-vision-gelecegin-f1-otomobili-56647/">
								Renault R.S. 2027 Vision Geleceğin F1 Otomobili Olabilir						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/istanbul-autoshow-2017-2-56610/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/01/1485334341_autoshow.yatay_.KV_.beyaz_-460x300.jpg" alt="İstanbul Autoshow 2017 Yarın Basın ve VIP Günüyle Başlıyor"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/istanbul-autoshow-2017-2-56610/">
								İstanbul Autoshow 2017 Yarın Basın ve VIP Günüyle Başlıyor						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   					
							<div class="item item-large">
										<div class="item-header item-header-hover active">
						
						<a href="http://www.teknotalk.com/otomobili-surucunun-ayagina-getiren-sistem-56600/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/visual_urbanmobility-460x300.jpg" alt="Bosch ve Daimler, Otomobili Sürücünün Ayağına Getiren Sistem Üzerinde Çalışıyor"  />						</a>
					</div>
										<div class="item-content">
												
						

						<h4>
							<a href="http://www.teknotalk.com/otomobili-surucunun-ayagina-getiren-sistem-56600/">
								Bosch ve Daimler, Otomobili Sürücünün Ayağına Getiren Sistem Üzerinde Çalışıyor						</a>
															
													</h4>
					</div>
				</div>
									
						                
                   
		</div>
	</div>
      	<div class="widget-1 first widget tz_ad300_widget">
                        <div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5238369158782599"
     data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
	<div class="widget-4 widget ">	<div class="widget-title"><h3>Ençok Okunanlar</h3></div>	<div class="w-review-articles">
      
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/saatte-73-otomobil-ihrac-ediyoruz-56598/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/Otomobil-ihracati-460x300.jpg" alt="Saatte 73 Otomobil ihraç Ediyoruz, Son 10 Yılın Rekoru Kırıldı"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/saatte-73-otomobil-ihrac-ediyoruz-56598/">
								Saatte 73 Otomobil ihraç Ediyoruz, Son 10 Yılın Rekoru Kırıldı						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/citroen-c5-aircross-suv-56573/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/1492505455_Citro__n_C5_Aircross__4__620x348-460x300.jpg" alt="Citroen C5 AIRCROSS, İnsan Odaklı Yeni Nesil SUV&#8217;un Dünya Prömiyeri Yapıldı"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/citroen-c5-aircross-suv-56573/">
								Citroen C5 AIRCROSS, İnsan Odaklı Yeni Nesil SUV&#8217;un Dünya Prömiyeri Yapıldı						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                  
									<div class="item item-large">
										<div class="item-header item-header-hover active">
													
												<a href="http://www.teknotalk.com/osramdan-yeni-ledriving-xenarc-golf-vi-edition-retrofit-far-56569/">
							<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/04/OSRAM_KV_GOLF6_GTI_Headlamp_A3-460x300.jpg" alt="Osram&#8217;dan Yeni LEDriving Xenarc Golf VI Edition Retrofit Far"  />						</a>
					</div>
										<div class="item-content">
						<h4>
							<a href="http://www.teknotalk.com/osramdan-yeni-ledriving-xenarc-golf-vi-edition-retrofit-far-56569/">
								Osram&#8217;dan Yeni LEDriving Xenarc Golf VI Edition Retrofit Far						</a>
															
													</h4>
						<div class="item-meta">

							<!--<div class="item-meta-inner">

																	<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
															</div>
							<strong class="item-stars">
								<span class="stars-inner" data-ot-css="width: 100%;"></span>
							</strong>-->
						</div>
					</div>
				</div>

				                
                   


											</div>
	</div>	
   	
									</div>
								</aside>
											

								</div>
								
			</div>
		<!-- ENd .teknotalk-main-content-panel -->
		</div>


	<!-- END .wrapper -->
	</div>
		<!-- BEGIN #content -->
</div>

		<!-- BEGIN #footer -->
<div id="footer">

				<div id="footer-widgets">
					<div class="wrapper">
													
																				<div class="paragraph-row">
																					<div class="column3">
											
	<div class="widget-1 first widget widget_teknotalk_themes_about" >					<div>
									<p style="background-color:#FFF !important"><img src="http://www.teknotalk.com/wp-content/themes/matisse/images/footer-logo.png" alt=""></p>
								<p>Teknoloji tutkunlarının buluşma adresi</p>
	       							<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						<i class="fa fa-envelope"></i>
						<span>info@teknotalk.com</span>
                        <span>Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</span>
					</div>
				
			</div>
	</div>		
	
      								</div>
							
															<div class="column3">
											
	<div class="widget-1 first widget ">	<div class="widget-title"></div>				
    <div class="w-article-list w-article-list-small">
								
				<ul class="purefooter-strong-list"> 
<li><a href="http://www.teknotalk.com/kunye/">Künye</a></li>
<li><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
</ul>				
				
						
		</div>
	</div>

    								</div>
							
																						
							
													</div>
												</div>

					</div>
				</div>
<div id="footer-info">
					<div class="wrapper">
						
						<p>© 2016 Copyright <b>teknotalk.com</b></p>
					</div>
				</div>
	</div>
	<script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/parallax.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/modernizr.custom.50878.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/iscroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/dat-menu.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theme-scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/ot-lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.swipe.js?ver=4.6.1'></script>

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/teknotalk.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]-->

<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/wp-embed.min.js'></script>

<!--
<script type="text/javascript" src="http://www.teknotalk.com/kar.js"></script>
<script>
snowStorm.snowColor = '#ccc';   // blue-ish snow!?
snowStorm.flakesMaxActive = 90;    // show more snow on screen at once
snowStorm.useTwinkleEffect = true; // let the snow flicker in and out of view
</script>
-->



	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 0.449 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-22 20:13:10 -->

<!-- Compression = gzip -->