<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="tr-TR">
	<!-- BEGIN head -->
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="FOLLOW, INDEX">
<meta itemprop="url" content="http://www.teknotalk.com/">
<link href="https://plus.google.com/+TeknotalkWeb/" rel="publisher">
<link rel="index" title="Teknotalk, Haberler" href="http://www.teknotlk.com">

	
		<title>Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu</title>
<!-- favicon.ico and apple-touch-icon.png -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.teknotalk.com/wp-content/themes/matisse/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.teknotalk.com/wp-content/themes/matisse/favicons/mstile-310x310.png" />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='ot-shortcodes-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/shortcodes.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/reset.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='teknotalk-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/teknotalk.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/themify-icons.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='bootstrap-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/owl.carousel.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/main-stylesheet.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ot-lightbox.min.css?ver=4.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='dat-menu-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/dat-menu.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.teknotalk.com/wp-content/themes/matisse/css/style.css?ver=4.6.1' type='text/css' media='all' />

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/moment.js?ver=4.6.1'></script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu. yüzde 40 daha güçlü bir donanıma sahip olan Xbox One X"/>
<link rel="canonical" href="http://www.teknotalk.com/xbox-one-x-turkiye-60462/" />
<link rel="publisher" href="https://plus.google.com/+TeknotalkWeb/posts"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu" />
<meta property="og:description" content="Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu. yüzde 40 daha güçlü bir donanıma sahip olan Xbox One X" />
<meta property="og:url" content="http://www.teknotalk.com/xbox-one-x-turkiye-60462/" />
<meta property="og:site_name" content="TeknoTalk" />
<meta property="article:publisher" content="https://www.facebook.com/teknotalkweb" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="xbox one x" />
<meta property="article:tag" content="Xbox One X Türkiye" />
<meta property="article:section" content="Oyun Dünyası" />
<meta property="article:published_time" content="2017-10-20T10:04:12+03:00" />
<meta property="article:modified_time" content="2017-10-20T10:04:22+03:00" />
<meta property="og:updated_time" content="2017-10-20T10:04:22+03:00" />
<meta property="og:image" content="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403960_Xbox_One_X_Tilted_Black_Background-e1508482573117.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu. yüzde 40 daha güçlü bir donanıma sahip olan Xbox One X" />
<meta name="twitter:title" content="Dünyanın en güçlü konsolu Xbox One X Türkiye ’de Satışa Sunuldu" />
<meta name="twitter:site" content="@TeknoTalkWeb" />
<meta name="twitter:image" content="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403960_Xbox_One_X_Tilted_Black_Background-e1508482573117.png" />
<meta name="twitter:creator" content="@TeknoTalkWeb" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.teknotalk.com\/","name":"TeknoTalk","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.teknotalk.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.teknotalk.com\/xbox-one-x-turkiye-60462\/","sameAs":["https:\/\/www.facebook.com\/teknotalkweb","https:\/\/plus.google.com\/+TeknotalkWeb\/posts","https:\/\/www.youtube.com\/channel\/UCF-erHBQ0vGlLwwvLFtjjeA","https:\/\/www.pinterest.com\/teknotalk\/","https:\/\/twitter.com\/TeknoTalkWeb"],"@id":"#organization","name":"TeknoTalk","logo":"http:\/\/www.teknotalk.com\/wp-content\/uploads\/2015\/04\/header-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='http://www.teknotalk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teknotalk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teknotalk.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.teknotalk.com/?p=60462' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Fxbox-one-x-turkiye-60462%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknotalk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknotalk.com%2Fxbox-one-x-turkiye-60462%2F&#038;format=xml" />
<meta name="news_keywords" content="Microsoft, xbox one x, Xbox One X Türkiye"/><link rel="amphtml" href="http://www.teknotalk.com/xbox-one-x-turkiye-60462/amp/" />      <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4500598-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 

<!-- [TeknoTalk]-[TeknoTalk Fullpage] end-->
	<!-- END head -->
	</head>


	
	<!-- BEGIN body -->
	<body class="home page">
			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=1608700912771463";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN #header -->
		<div id="header" class="header-style-1">

				<!-- BEGIN #top-menu -->
				<nav id="top-menu">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

					<div class="top-panel-weather right">
					 
							</div>

						

						<ul class="load-responsive" rel="Top Menu">

<li id="menu-item-1" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-2" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li id="menu-item-3" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
<li id="menu-item-4" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.teknotalk.com/kunye/">Künye</a></li>

</ul>

					<!-- END .wrapper -->
					</div>

				<!-- END #top-menu -->
				</nav>
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-panels">
					<div class="header-logo">
													<a href="http://www.teknotalk.com/" >
								<img src="http://www.teknotalk.com/wp-content/themes/teknoyeni/css/images/header-logo.png"  alt="teknotalk" />
							</a>
											</div>

					
											<!-- BEGIN .header-pob -->
						<div class="header-pob">
														<!-- reklam -->
						</div>
					
					</div>
					
				<!-- END .wrapper -->
				</div>


				<!-- BEGIN #main-menu -->
				<nav id="main-menu">

					<a href="#dat-menu" class="dat-menu-button">
						<i class="fa fa-bars"></i>Menu					</a>
					<div class="main-menu-placeholder">

						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<div class="search-nav right">
									<form action="http://www.teknotalk.com/" method="get">
										<input type="text" value="" placeholder="Ara" name="s"/>
										<button type="submit"><i class="fa fa-search"></i></button>
									</form>
								</div>
				 
							<ul class="load-responsive" id="menu-main-menu" rel="Main menu"><li id="menu-item-71" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4 current_page_item menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/iphone/">IPHONE</a></li>
   	<li id="menu-item-293" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=" http://www.teknotalk.com/tag/samsung/">SAMSUNG</a></li>
    <li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/android/">ANDROID</a></li>
    <li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/windows-phone/">WINDOWS PHONE</a></li>
    <li id="menu-item-246" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/tablet/">TABLET</a></li>
    <li id="menu-item-247" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.teknotalk.com/mobil/mobil-uygulamalar/">UYGULAMALAR</a></li>
</ul>
</li>
<li id="menu-item-70" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.teknotalk.com/sosyalmedya/">SOSYAL MEDYA</a></li>


<li id="menu-item-34326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34326"><a href="#">TEKNOLOJİ</a>
<ul class="sub-menu">
	<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34327"><a href="http://www.teknotalk.com/guncel-teknoloji/">GÜNCEL</a></li>
	<li id="menu-item-34328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34328"><a href="http://www.teknotalk.com/guvenlik/">GÜVENLİK</a></li>
	<li id="menu-item-34329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34329"><a href="http://www.teknotalk.com/yazilim/">YAZILIM</a></li>
	<li id="menu-item-34331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34331"><a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/">AKILLI CİHAZLAR</a></li>
	<li id="menu-item-34332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34332"><a href="http://www.teknotalk.com/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-34333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34333"><a href="#">İŞLETİM SİSTEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-34334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334"><a href="http://www.teknotalk.com/mac/">MACINTOSH</a></li>
	<li id="menu-item-34335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34335"><a href="http://www.teknotalk.com/windows/">WINDOWS</a></li>
</ul>
</li>
<li id="menu-item-34336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34336"><a href="http://www.teknotalk.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-34151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34151"><a href="http://www.teknotalk.com/oyun-dunyasi/">OYUN</a></li>
<li id="menu-item-34337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34337"><a href="http://www.teknotalk.com/tekno-tv/">TEKNOTALK TV</a></li>
<li id="menu-item-36790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36790"><a href="http://www.teknotalk.com/otomobil/">OTOMOBİL</a></li>
</ul>							
						<!-- END .wrapper -->
						</div>
					
					</div>

				<!-- END #main-menu -->
				</nav>
			<!-- END #header -->
			</div>

<style>
.type-post h1 {font-size: 24px !important;}
.type-post h2{font-size: 22px !important;}
.teknotalk-main-article-block a{color:#256dc1 !important}
</style>
<!-- BEGIN #content -->
<div id="content">
<!-- BEGIN #teknotalk-read-later -->
<div id="teknotalk-read-later">
</div>
<!-- BEGIN .wrapper -->
<div class="wrapper">
<!-- BEGIN .teknotalk-main-content-panel -->
<div class="paragraph-row teknotalk-main-content-panel">
<div class="column12">
<div class="portus-content-block">
<div class="block-category-list">
<a href="http://www.teknotalk.com/mobil/" class="item"><i class="ti ti-mobile"></i><strong>Mobil</strong></a>
 <a href=" http://www.teknotalk.com/tag/samsung/" class="item"><i class="ti ti-mobile"></i><strong>SAMSUNG</strong></a>

<a href="http://www.teknotalk.com/mobil/tablet/" class="item"><i class="ti ti-tablet"></i><strong>Tablet</strong></a>
<a href="http://www.teknotalk.com/tag/bilgisayar/" class="item"><i class="ti ti-desktop"></i><strong>Bilgisayar</strong></a>
<a href="http://www.teknotalk.com/guvenlik/" class="item"><i class="ti ti-headphone"></i><strong>Güvenlik</strong></a>
<a href="http://www.teknotalk.com/oyun-dunyasi/" class="item"><i class="ti ti-game"></i><strong>Oyun</strong></a>
<a href="http://www.teknotalk.com/tekno-tv/" class="item"><i class="ti ti-camera"></i><strong>Tv</strong></a>
<a href="http://www.teknotalk.com/otomobil/" class="item"><i class="ti ti-car"></i><strong>Otomobil</strong></a>
<a href="http://www.teknotalk.com/nasil-yapilir/" class="item"><i class="ti ti-location-pin"></i><strong>Nasıl Yapılır</strong></a>
<a href="http://www.teknotalk.com/donanim/" class="item"><i class="ti ti-microphone"></i><strong>Donanım</strong></a>
<a href="http://www.teknotalk.com/akilli-cihazlar-teknoloji/" class="item"><i class="ti ti-time"></i><strong>Akıllı Cihazlar</strong></a>
<a href="http://www.teknotalk.com/yazilim/" class="item"><i class="ti ti-mouse"></i><strong>Yazılım</strong></a>
</div></div>
<style>
.search-wrap {
  width: 100%;
  position: relative;
  display: none ;
  margin-top:5px;
  }
  @media only screen and (max-width:1000px) {
	  .search-wrap {
		  display:block ;
		  }
	    }
  .search-wrap input {
width: calc(100% - 60px);
  border: 5px solid $color;
  padding: 5px;
  height: 40px;
  border-radius: 5px;

}
 .search-wrap buton {
font-size: 20px;
border: 0;
background: 0 0 ;

padding: 0;
width: 37px;
height: 38px;
margin: 0;
cursor: pointer;
}
</style>
<div class="search-wrap">
                    <form id="search"  action="http://www.teknotalk.com/" method="get">
                        <input type="text" id="s" name="s" placeholder="Teknotalk'da Ara...">
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
</div>
<!-- ENd .teknotalk-main-content-panel -->
</div>
<!-- BEGIN .teknotalk-main-content-panel -->
<div class="paragraph-row teknotalk-main-content-panel">
<div class="column12">
<div class="teknotalk-main-content-s-block">









<!-- BEGIN .teknotalk-main-content -->
<div class="teknotalk-main-content">
<div class="theiaStickySidebar">
						
<div class="post-60462 post type-post status-publish format-standard has-post-thumbnail hentry  teknotalk-main-article-block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Dünyanın en güçlü konsolu Xbox One X Türkiye’de</h1>
<span class="teknotalk-main-article-meta">
<span class="date single-date">20 Ekim 2017 -   10:04</span>
<a class="single-cats" href="http://www.teknotalk.com/oyun-dunyasi/">Oyun Dünyası</a> 
         
</span>
</span>
<div class="wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="762" src="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403960_Xbox_One_X_Tilted_Black_Background-e1508482573117.png" alt="Dünyanın en güçlü konsolu Xbox One X Türkiye’de"  />		 
<meta itemprop="url" content="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403960_Xbox_One_X_Tilted_Black_Background-e1508482573117.png">
<meta itemprop="width" content="620">
<meta itemprop="height" content="349">
</div>
<div style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5238369158782599"
data-ad-slot="9034013474"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				
<h1><em></em></h1>
<h1><em>Dünyanın en güçlü konsolu Xbox One X Türkiye’de</em></h1>
<p><em>4K ve HDR destekli Xbox One X Türkiye &#8216;de satışa sunuldu.</em></p>
<p><strong>Microsoft, dünyanın en güçlü oyun konsolu olan 4K ve HDR destekli Xbox One X’i dünya ile aynı anda Türkiye’de oyun severlerin beğenisine sunuyor. </strong><strong>Mevcut oyun konsollarından</strong><strong> yüzde 40 daha güçlü bir donanıma sahip</strong><strong> olan Xbox One X, 4K çözünürlük ile oyun severlere yeni bir dünyanın kapılarını açıyor.</strong></p>
<p>Microsoft, dünyanın en güçlü oyun konsolu <strong>Xbox One X</strong> ile Türkiye pazarına dünya ile aynı anda getirerek en iyi oyun deneyimini sunuyor. En son teknoloji ile en güçlü oyunların 4K çözünürlükte buluştuğu Xbox One X ile yazılım geliştiriciler ve oyuncular için en çok tercih edilen oyun platformu olması hedefleniyor. 7 Kasım’dan itibaren satışa sunulacak olan yeni konsol gelişmiş işlemcisi ile üst düzey grafik, daha yüksek FPS, daha hızlı oyun yükleme süresi ve Dolby Atmos desteği gibi özelliklere sahip.</p>
<div id="attachment_60463" style="width: 630px" class="wp-caption alignnone"><img itemprop="image" class="wp-image-60463 size-large" src="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403947_Xbox_One_X_Console_Controller_Hrz_ANR_White_Background-620x285.jpg" alt="Xbox One X Türkiye" width="620" height="285" /><p class="wp-caption-text">Xbox One X Console Controller Hrz ANR White Background</p></div>
<p>Yeni konsolu Türkiye pazarına sunmaktan dolayı büyük bir heyecan duyduklarını belirten <a href="http://www.teknotalk.com/?s=microsoft">Microsoft</a> Türkiye Tüketici Kanalından Sorumlu Genel Müdür Yardımcısı Halil Gökoğlu, <strong><a href="http://www.teknotalk.com/xbox-one-x-project-scorpio-edition-turkiye-fiyati-2-bin-899tl-59180/">Xbox One X</a> Türkiye Satışı</strong> ile ilgili şu bilgileri verdi:</p>
<p>“Dünyada yaklaşık olarak 1 milyar oyuncu oyun dünyasında yazılım ve hizmetler için bir yılda 125 milyar dolar harcıyor. Oyun pazarı bu sene Microsoft CEO’su Satya Nadella liderliğinde öncelikli beş çözüm alanımızdan biri olarak belirlendi. Xbox One konsolomuzla pazarda güçlü bir konuma sahibiz; bir yandan çevirimiçi ağımız Xbox Live ile ayda 53 milyon aktif kullanıcıyla buluşurken, diğer yandan PC oyuncuları için en popüler işletim sistemi olan Windows 10&#8217;la oyun keyfini çok daha geniş kitlelere yaşatıyoruz. Xbox ile oyun dünyasına yaklaşımımız, oyuncuların istedikleri oyunları, istedikleri insanlarla, istedikleri cihazlarda oynamalarını sağlamak. Bu kapsamda konsol ve PC oyunlarında inovasyonun sınırlarını zorlamaya devam ederken, artırılmış gerçeklik gibi en yeni teknolojileri de oyun dünyasına kazandırıp, eğlenceyi katlayacağız.”</p>
<h3><em>Xbox One X Türkiye Satışı, Oyun ekonomisinin büyümesine katkı sağlayacak</em></h3>
<p>Gökoğlu, sözlerine şöyle devam etti: “Xbox’da başladığınız bir oyuna PC’de devam edip, tekrar Xbox’a geri dönebiliyorsunuz. Xbox Play Anywhere özelliği ile oyunu bir kere satın alıp hem konsolda hem de PC’de oynayabiliyorsunuz. Amacımız 4K gibi en son teknolojileri kullanarak hem oyun yazanlara hem de oyun oynayanlara ilham verip, heyecanlandıracak interaktif, yenilikçi ve yaratıcı deneyimler geliştirmek. Ayrıca iş ortaklarımız, yazılım geliştiriciler ve oyuncular için öncelikli olarak tercih edilen oyun platformu olacağız. Türkiye’de de İTU Magnet, ODTÜ Teknokent ATOM bünyesinde veya Bahçeşehir Üniversitesi’ndeki oyun Lab’i BUG’da birçok yazılım geliştirici var. Örneğin Nowhere Studios, Monochroma isimli oyunu ile Xbox’da yer alıyor.”</p>
<div id="attachment_60466" style="width: 630px" class="wp-caption alignnone"><img itemprop="image" class="size-large wp-image-60466" src="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403950_Xbox_One_X_Console_Controller_FrontTilt_Top-620x349.jpg" alt="" width="620" height="349" /><p class="wp-caption-text">Xbox One X Console Controller Front Tilt Top</p></div>
<p>Türkiye’de 31 milyon aktif oyuncunun olduğunu söyleyen Gökoğlu, yazılım ve donanımın eş zamanlı olarak son yıllarda geçirdiği evrim ile oyun pazarının her geçen gün katlanarak büyüdüğüne dikkat çekti. Gökoğlu sözlerini şöyle sürdürdü: “Araştırma şirketi Newzoo’nun raporlarına göre, Toplam oyun pazarının büyüklüğünün bugün 775 milyon dolar olduğu tahmin ediliyor. Bunun yaklaşık 322 milyon doları mobil, 433 milyon doları ise PC ve konsollardan gelen rakamlardan oluşuyor. Türkiye, oyun pazarının büyüklüğü ile dünya sıralamasında 18. sırada yer alıyor. Oyun sektörü artık sadece ‘eğlence’ anlayışın ötesinde önemli bir dijital ekonomiye dönüştü. Ve Türkiye’nin bu global ekonomideki yeri de oldukça yüksek bir potansiyele sahip. Genç ve dinamik nüfusumuzla halihazırda sosyal medyada oldukça yüksek bir tüketici oranına sahip.</p>
<h3><em>Xbox’ın gerçek rakibinin bu pazarın sahip olduğu güçlü oyuncular</em></h3>
<p>Türkiye’nin sahip olduğu genç ve dinamik pazar bizi her geçen gün heyecanlandırıyor. Biz de bu potansiyelden ilham alıyoruz. Türkiye’deki yaratıcı oyun pazarı ve etkin oyuncu kitlesini görünce, Xbox’ın gerçek rakibinin bu pazarın sahip olduğu güçlü oyuncular olduğunu düşünüyorum. Microsoft olarak bizim de nihai amacımız Türkiye’deki oyun sektörünü büyütmek, yerel başarı hikayelerine ve çözümlere destek olarak, hem sektöre hem de ülkemize güç katmak.”</p>
<h3><em>Güç, Uyumluluk ve Dizayn bir arada</em></h3>
<p>Microsoft Afrika ve Ortadoğu Xbox Kategori Sorumlusu Mehmet Tur ise <strong>Xbox One X</strong>’in dünyanın en güçlü oyun konsolu olduğuna dikkat çekti. Tur, sözlerine şöyle devam etti:</p>
<p>“<strong>Xbox One X</strong>’in ilk ve tek önceliği oyun yapımcıları ve oyunculara konsol oyunlarında mümkün olan en yüksek deneyimi yaşatmak. Bu doğrultuda <strong>Xbox One X</strong> 3 ana öncelik üzerinde geliştirildi: Güç, Uyumluluk ve Dizayn. <strong>Xbox One X</strong>, 6 Teraflops GPU’su, 12 GB RAM’i ve 326 GB/saniyelik bant genişliği ile şu ana kadar üretilmiş en güçlü oyun konsolu. Yeni konsolumuz, 4K bir televizyona bağlandığında; 8+ milyon piksel, HDR, Dolby Atmos ses ve 4K Blu-Ray özellikleriyle fark yaratıyor. Xbox One X sadece oyun için 4K deneyimi vermekle kalmıyor, video için de tam 4K görüntü sağlıyor.</p>
<div id="attachment_60465" style="width: 630px" class="wp-caption alignnone"><img itemprop="image" class="size-large wp-image-60465" src="http://www.teknotalk.com/wp-content/uploads/2017/10/1508403953_Xbox_One_X_Console_Explode_Dark_Gray-620x546.jpg" alt="" width="620" height="546" /><p class="wp-caption-text">Xbox One X Console Explode Dark Gray</p></div>
<p>Uyumluluk Xbox One’ın çıkışından beri konsolun vazgeçilmez ögelerinden biri olmuştur. Bu doğrultuda bütün Xbox One oyun ve aksesuarları <strong>Xbox One X</strong> ile uyumlu olacağının müjdesini vermek isterim. Gelişmiş<strong> </strong>grafik gücü ve daha hızlı yükleme zamanı sayesinde bütün oyunlar <strong>Xbox One X</strong> ile daha iyi görünecek, daha hızlı ve keyifli olacak. Halen satışta olan konsollardan yüzde 40 daha güçlü olan <strong>Xbox One X Türkiye &#8216;de </strong>7 Kasım’dan itibaren dünya ile aynı anda satılacak ve  2699 TL fiyat etiketiyle satışa sunulacak.<strong>”</strong></p>
<h3><em>5 milyon kişi Forza oynuyor</em></h3>
<p><strong>Xbox One X</strong> ile birlikte duyurulan, 4K desteği sunan Forza Motorsport 7 ile ilgili bilgi de veren Mehmet Tur, oyunun XBOX LIVE üzerinde yaklaşık 5 milyon kişi tarafından oynandığını belirtti. Tur sözlerini şöyle sürdürdü: Forza serisi dünyanın tartışmasız en aktif otomobil yarış oyunu. Oyunun son birkaç yıldaki başarısı sayesinde Forza artık sadece bir otomobil yarış oyunu olmaktan çıkmış ve otomotiv endüstrisinde aranan bir iş ortağı haline gelmiştir. Bunun ilk örneği olarak bu Nisan ayında Porshe ile Forza’nın imzaladığı 6 senelik pazarlama ve oyun geliştirme ortaklığını söyleyebiliriz.”</p>
<h3><em>Geriye doğru yüzde 100 uyumlu</em></h3>
<p>Microsoft’un önceki konsol modellerinde olduğu gibi yüzde 100 geriye uyumlu olan <a href="http://www.teknotalk.com/microsoft-standart-xbox-one-x-on-siparis-60027/"><strong>Xbox One X</strong></a>, eski oyunlarla da beraber kullanılabiliyor. Yani halen Xbox ekosistemindeki oyunlara sahip olan oyun severler bu oyunların tamamını <strong>Xbox One X</strong>’te de kullanabilecek.</p>
<p><em>Xbox One X Türkiye</em></p>
<div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#" style="margin-bottom:10px;">
<span typeof="v:Breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/" rel="v:url" property="v:title">Ana Sayfa</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.teknotalk.com/oyun-dunyasi/" rel="v:url" property="v:title">Oyun Dünyası</a> » <span class="breadcrumb_last">Dünyanın en güçlü konsolu Xbox One X Türkiye’de</span></span></span></span></span></div>		
<p>
<div class="fb-share-button" data-href="http://www.teknotalk.com/xbox-one-x-turkiye-60462/" data-layout="box_count" data-size="large" data-mobile-iframe="false" style=" margin-right:10px;"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.teknotalk.com/xbox-one-x-turkiye-60462/&amp;src=sdkpreparse">Paylaş</a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknotalk.com/xbox-one-x-turkiye-60462/" data-via="TeknoTalkWeb" data-size="large" data-show-count="count">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> 
<a href="https://www.google.com/+TeknotalkWeb" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-google-plus hover-color-google-plus"><i class="fa fa-google-plus"></i><strong>Google+</strong></a>
<a href="http://teknotalkweb.tumblr.com/" target="_blank" class="ot-shortcode-social-icon social-icon soc-bef social-tumblr hover-color-tumblr"><i class="fa fa-tumblr"></i><strong>Tumblr</strong></a>
</p>
<div class="teknotalk-post-tags">
<span>Tags</span>
Etiketler:<a href="http://www.teknotalk.com/tag/microsoft/" rel="tag">Microsoft</a>, <a href="http://www.teknotalk.com/tag/xbox-one-x/" rel="tag">xbox one x</a>, <a href="http://www.teknotalk.com/tag/xbox-one-x-turkiye/" rel="tag">Xbox One X Türkiye</a></div>
<div class="article-main-next-prev">
<div class="paragraph-row">
<div class="column6">
<a href="http://www.teknotalk.com/pirelli-project-cars-2-oyun-60308/" rel="prev"> <i class="fa fa-chevron-left"></i>   <span>Önceki Haber</span><strong>Pirelli Project CARS 2 Oyun Platformunda Yerini Aldı</strong></a></div>
<div class="column6">
</div>
</div>
</div>
  





	
<!-- BEGIN .tekno-content-block -->
<div class="tekno-content-block">
<div class="tekno-content-title">
<h2>Benzer Haberler</h2>
</div>
<div class="article-grid-default block-similar-posts">
<div class="article-grid-layout-3">
 
<div class="item ">
<div class="item-header">
<a href="http://www.teknotalk.com/pirelli-project-cars-2-oyun-60308/">
<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/10/1507297263_Pirelli___Project_Cars__1_-460x300.jpg" alt="Pirelli Project CARS 2 Oyun Platformunda Yerini Aldı" />							</a>
</div>
<div class="item-content">
<h3><a href="http://www.teknotalk.com/pirelli-project-cars-2-oyun-60308/">Pirelli Project CARS 2 Oyun Platformunda Yerini Aldı</a></h3>
</div>
</div>
 
<div class="item ">
<div class="item-header">
<a href="http://www.teknotalk.com/nba-2k18-playstation-4-60033/">
<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/09/nba-2k18-cover-kyrie-irving-boston-celtics_macumfpc8tft1gp2ftmx36qko-460x300.jpg" alt="NBA 2K18 Playstation Sürümü Satışa Çıktı, NBA 2K18 269 TL" />							</a>
</div>
<div class="item-content">
<h3><a href="http://www.teknotalk.com/nba-2k18-playstation-4-60033/">NBA 2K18 Playstation Sürümü Satışa Çıktı, NBA 2K18 269 TL</a></h3>
</div>
</div>
 
<div class="item ">
<div class="item-header">
<a href="http://www.teknotalk.com/microsoft-standart-xbox-one-x-on-siparis-60027/">
<img width="169" height="109" src="http://www.teknotalk.com/wp-content/uploads/2017/09/Standart_Xbox_One_X-460x300.jpg" alt="Microsoft, Standart Xbox One X Ön Sipariş Satışlarını Başlattı" />							</a>
</div>
<div class="item-content">
<h3><a href="http://www.teknotalk.com/microsoft-standart-xbox-one-x-on-siparis-60027/">Microsoft, Standart Xbox One X Ön Sipariş Satışlarını Başlattı</a></h3>
</div>
</div>
	
</div>
</div>
</div>
</div>
</div>
</div><!--Content finish-->

















<!-- BEGIN #sidebar -->
<aside id="sidebar" class="sidebar sidebar-right teknotalk-sidebar-large">
<div class="theiaStickySidebar">
<div class="widget-1 first widget tz_ad300_widget">
<div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5238369158782599"
data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget-2 widget">                       
<a href="http://www.akut.org.tr" target="_blank"><img src="http://www.teknotalk.com/wp-content/uploads/2017/05/akut_banner.png" alt="akut"  /></a>
</div>
<div class="widget-2 widget">	<div class="widget-title"><h3>Son Haberler</h3></div>				<div class="w-review-articles">
  					
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/assassins-creed-the-order-of-the-ancients-fragmani-59955/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-15-at-10.37.15-460x300.png" alt="Assassin&#8217;s Creed: The Order of the Ancients Fragmanı [Video]"  />						</a>
</div>
<div class="item-content">
<h4><a href="http://www.teknotalk.com/assassins-creed-the-order-of-the-ancients-fragmani-59955/">Assassin&#8217;s Creed: The Order of the Ancients Fragmanı [Video]</a></h4>
</div>
</div>
  					
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/microsoft-age-of-empires-iv-video-59202/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/08/aoe4-460x300.jpg" alt="Microsoft Age of Empires IV&#8217;ü Duyurdu, Efsanenin Yenisi Geliyor"  />						</a>
</div>
<div class="item-content">
<h4><a href="http://www.teknotalk.com/microsoft-age-of-empires-iv-video-59202/">Microsoft Age of Empires IV&#8217;ü Duyurdu, Efsanenin Yenisi Geliyor</a></h4>
</div>
</div>
  					
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/xbox-one-x-project-scorpio-edition-turkiye-fiyati-2-bin-899tl-59180/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/08/Scorpio-460x300.jpg" alt="Xbox One X Project Scorpio Edition Türkiye Fiyatı 2899TL"  />						</a>
</div>
<div class="item-content">
<h4><a href="http://www.teknotalk.com/xbox-one-x-project-scorpio-edition-turkiye-fiyati-2-bin-899tl-59180/">Xbox One X Project Scorpio Edition Türkiye Fiyatı 2899TL</a></h4>
</div>
</div>
  
</div>
</div>
<div class="widget-1 first widget tz_ad300_widget">
<div class="do-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, oluşturulma 01.04.2009 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5238369158782599"
data-ad-slot="3906637512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget-4 widget ">	<div class="widget-title"><h3>Ençok Okunanlar</h3></div>	<div class="w-review-articles">
 
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/microsoft-xbox-one-s-minecraft-edition-59171/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/08/XboxOnes_Minecraft-460x300.jpg" alt="Microsoft XBox One S Minecraft Edition&#8217;ı Duyurdu, Blok Temalı Konsol"  />						</a>
</div>
<div class="item-content">
<h4>
<a href="http://www.teknotalk.com/microsoft-xbox-one-s-minecraft-edition-59171/">
Microsoft XBox One S Minecraft Edition&#8217;ı Duyurdu, Blok Temalı Konsol						</a>

</h4>
<div class="item-meta">
<!--<div class="item-meta-inner">
<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
</div>
<strong class="item-stars">
<span class="stars-inner" data-ot-css="width: 100%;"></span>
</strong>-->
</div>
</div>
</div>
 
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/ps4-pro-5-0-firmware-58950/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/08/PS4_Pro_4-620x413-460x300.jpg" alt="PS4 Pro 5.0 Firmware 60 Fps Twitch Streaming Desteği Getiriyor"  />						</a>
</div>
<div class="item-content">
<h4>
<a href="http://www.teknotalk.com/ps4-pro-5-0-firmware-58950/">
PS4 Pro 5.0 Firmware 60 Fps Twitch Streaming Desteği Getiriyor						</a>

</h4>
<div class="item-meta">
<!--<div class="item-meta-inner">
<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
</div>
<strong class="item-stars">
<span class="stars-inner" data-ot-css="width: 100%;"></span>
</strong>-->
</div>
</div>
</div>
 
<div class="item item-large">
<div class="item-header item-header-hover active">

<a href="http://www.teknotalk.com/yeni-amd-radeon-rx-vega-58785/">
<img width="300" height="157" src="http://www.teknotalk.com/wp-content/uploads/2017/07/AMD-Radeon-RX-VEga-460x300.jpg" alt="Üst Düzey Oyun Meraklılarına Yeni AMD Radeon RX Vega"  />						</a>
</div>
<div class="item-content">
<h4>
<a href="http://www.teknotalk.com/yeni-amd-radeon-rx-vega-58785/">
Üst Düzey Oyun Meraklılarına Yeni AMD Radeon RX Vega						</a>

</h4>
<div class="item-meta">
<!--<div class="item-meta-inner">
<span class="item-meta-i"><i class="po po-clock"></i>9 months ago</span>
</div>
<strong class="item-stars">
<span class="stars-inner" data-ot-css="width: 100%;"></span>
</strong>-->
</div>
</div>
</div>
  
</div>
</div>	
</div>
</aside>
</div>
</div>
<!-- ENd .teknotalk-main-content-panel -->
</div>
<!-- END .wrapper -->
</div>
<!-- BEGIN #content -->
</div>
		<!-- BEGIN #footer -->
<div id="footer">

				<div id="footer-widgets">
					<div class="wrapper">
													
																				<div class="paragraph-row">
																					<div class="column3">
											
	<div class="widget-1 first widget widget_teknotalk_themes_about" >					<div>
									<p style="background-color:#FFF !important"><img src="http://www.teknotalk.com/wp-content/themes/matisse/images/footer-logo.png" alt=""></p>
								<p>Teknoloji tutkunlarının buluşma adresi</p>
	       							<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						
					</div>
													<div class="short-icon-text">
						<i class="fa fa-envelope"></i>
						<span>info@teknotalk.com</span>
                        <span>Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</span>
					</div>
				
			</div>
	</div>		
	
      								</div>
							
															<div class="column3">
											
	<div class="widget-1 first widget ">	<div class="widget-title"></div>				
    <div class="w-article-list w-article-list-small">
								
				<ul class="purefooter-strong-list"> 
<li><a href="http://www.teknotalk.com/kunye/">Künye</a></li>
<li><a href="http://www.teknotalk.com/hakkimizda/">Hakkımızda</a></li>
<li><a href="http://www.teknotalk.com/iletisim/">İletişim</a></li>
<li><a href="http://www.teknotalk.com/reklam/">Reklam</a></li>
</ul>				
				
						
		</div>
	</div>

    								</div>
							
																						
							
													</div>
												</div>

					</div>
				</div>
<div id="footer-info">
					<div class="wrapper">
						
						<p>© 2016 Copyright <b>teknotalk.com</b></p>
					</div>
				</div>
	</div>
	<script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/parallax.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/modernizr.custom.50878.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/iscroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/dat-menu.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/theme-scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/ot-lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/jquery.event.swipe.js?ver=4.6.1'></script>

<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.teknotalk.com/wp-content/themes/matisse/js/teknotalk.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]-->

<script type='text/javascript' src='http://www.teknotalk.com/wp-includes/js/wp-embed.min.js'></script>

<!--
<script type="text/javascript" src="http://www.teknotalk.com/kar.js"></script>
<script>
snowStorm.snowColor = '#ccc';   // blue-ish snow!?
snowStorm.flakesMaxActive = 90;    // show more snow on screen at once
snowStorm.useTwinkleEffect = true; // let the snow flicker in and out of view
</script>
-->



	<!-- END body -->
	</body>
<!-- END html -->
</html>

<!-- Redis Start -->
<script>
jQuery.ajax({type:'GET',url:'http://46.105.28.148/ttalk_redis.php',data:'id=60462&date=2017-10-20',cache:false});/* ]]> */
</script>
<!-- Redis Finish -->